2015年度(2015~2016)    2016年度(2016~2017)      2014年度(2014~2015)    2013年度(2013~2014)    2012年度(2012~2013)                                                  2011年度(2011~2012)               2010年度(2010~2011)                                                                                2009年度(2009~2010)   2008年度(2008~2009)     2007年度(2007~2008)    


 5年 中泉尾JSCカップ
 月 日  曜 日  学年
3月27日 日曜日 5年生
場所 千島公園広場
大会名 中泉尾JSCカップ
第一試合 NT4-2トロッポ
第二試合 NT1-0港南
第三試合 NT2-2諏訪(0-1)
第四試合 NT1-1FC平野(1-2)
 結果 敢闘賞
コ-チコメント 中村
得点者
☆トロッポ戦
タイセイ・マル・リク
☆港南戦
アキフミ
☆諏訪戦
マル2
☆FC平野戦
マル・アキフミ
総評
今回の大会は5年生最後の大会だ。
久々5年生全員で参加する事が
出来た。
なんとか全員出場でタイトルを狙う。
グループ予選はなんとかみんなの
頑張りで1位通過する事が出来た。
今大会の予選を見るかぎりでは諏訪
が1歩抜けている。
諏訪戦が事実上の決勝戦になるだ
ろう。5年生のベストメンバーで試合
に挑む。惜しくもPK戦で敗れる。
3位決定戦は全員で挑む。
惜しくもこれもPK戦で敗れる。
6年生に向けてゴールの左右上下
を狙える技術を身につけよう。
MVP=シミズ タイセイ
通算成績 2勝7負1分
優勝=回 準優勝=回 3位=


 2年 パスドゥーログロリエカップ
 月 日  曜 日  学年
3月12日 土曜日 2年
場所 永畑小学校
大会名 パスドゥーログロリエカップ2年
予選リーグ① NT 1-2 AS.グロリエ安中
予選リーグ② NT 9-0 パスグロU=7
2位Gリーグ① NT 2-1 アーバンペガサス
2位Gリーグ② NT 0-2 パスドゥーロ
 結果 4位
コ-チコメント 貴島
1戦目。前半、キーパーのゆうみが転
がってきたボールをキックでクリアーし
ようとして空振り・・・ボールはそのまま
ゴールへ。相手が蹴ったボールなので
手でキャッチできたんですが・・・。もう
1点追加されて0-2で折り返し。後半、
りくのコーナーキックから、ゆうみが合
わせて1点返すが、追いつけず。
2戦目。前半、けんた・ゆうみ・たつきが
2得点の計4得点。後半はまこのコーナ
ーキックを相手GKが後ろへそらしてゴ
ールイン。しょうだいがコーナーキック
をヘディングできれいに決めるなど、
まこ2点・しょうだい1点・りく2点の計5
得点。9-0の快勝。
3戦目のアーバン戦。前半に、たいが・
りくが得点。1点返されるが、後半守り
きって勝利。
4戦目、前半・後半に1点ずつ失点。
得点うばえずに敗戦。
今日もケンカ発生。3年生になったら、
もう少しサッカーに集中して取り組む
ようにして下さい。
MVP= 磯部 真心(まこ)
通算成績  40勝 43敗 16分
優勝=2回 準優勝=5回 3位=5回


 6年 連盟卒業記念
 月 日  曜 日  学年
3月6日 土曜日 6年
場所 福万寺グランド
大会名 連盟卒業記念
1回戦 NT5-0久宝寺
準決勝 NT1-0南山本
決勝 NT0-0(PK3-5)八尾東
 結果 準優勝 
コ-チコメント 荻野
結果は新人戦と同じ準優勝でした。
決勝戦では4本の決定的シュートを外しPK戦
になり新人戦では勝利した八尾東に敗戦。
守備陣はなれない4バックにもかかわらず堅守で
全試合無失点とがんばりました。
サッカーは点取りゲームです。
しっかり得点をとれるようにしよう。
MVP=後藤 圭翔
通算成績  48勝 47敗 3分
優勝=3 回 準優勝=4回 3位 回


 2年 長池つばさカップ
 月 日  曜 日  学年
2月28日 日曜日 2年
場所 八尾北高校
大会名 長池つばさカップ2年
予選リーグ① NT 0-1 玉川学園
予選リーグ② NT 1-1 加賀田
2位Gリーグ① NT 1-0 RESC
2位Gリーグ② NT 0-0 太子橋
 結果 2位リーグ1位
コ-チコメント 貴島
1戦目。山はるの右からのシュートが
惜しくも外れる。ふうがの体を入れたボ
ールのうばい方が良かった。ゴールキ
ーパーのけんたのとび出しも良かった
が、後半コーナーキックから1点を決め
られて惜しくも敗戦。
2戦目。前半先制されるが、たつきの
早い守備の戻り、しゅーとの体を投げ
出してのブロックなどで、なんとか前半
1失点におさえる。後半、キーパーふう
がのとび出しからひざでのブロックなど
でピンチをしのぐ。そして、相手陣地の
右サイドで、かずきが懸命に相手のボ
ールをうばって、そのボールが中央の
まこに渡り同点ゴール。かずきのナイ
イスアシストが光った。
3戦目。かなでが初めてキーパーに。
一度離したボールをもう一度持ってしま
って、味方ゴールの至近距離で相手の
フリーキック。全員でゴールのライン上
にかべを作った。相手のキックはかべ
に当たって、失点をふせいだ。ペナル
ティーエリアのすぐ外でのかなでのハ
ンドから、相手フリーキックのピンチも
あったが全員で守りきった。そして、た
つきが先制ゴールを決める。後半、か
なでのキーパーのがんばりに触発され
たのか、いつもいやがるまこがキーパ
ーを志願。相手のシュートをとび出して
のナイスブロックでゴールを阻止。かず
きが相手GKからのおしいシュートもあ
ったが、最後まで守りきって勝利。ゆあ
んも必死にボールを追っかけていた。
4戦目。太子橋とは引き分けたが、なん
とか2位グル―プで優勝。
MVPは1年生のかなで。今日は一生け
んめいボールに向かって走っていまし
た。ゴールキーパーもがんばりました。
これからもがんばれ!
MVP= 阪口 奏(かなで)
通算成績  38勝 41敗 16分
優勝=2回 準優勝=5回 3位=5回


 4年 大伴カップ
2月28日 日曜日 4年生
場所 河南町立総合公園
大会名 大伴カップ4年生大会
第一試合 NT0-0河南
第二試合 NT5-0羽曳野
第三試合 NT2-1伏山台
第四試合 NT3-2加賀田
 結果 優勝
コ-チコメント 笠松
テーマは先週と同じ3点にしました。
●河南戦 ディフェンス力が強く
なかなか崩せない、割らせてもらえない
状況が続き、大きなピンチは無かったが
スコアレスで終わる。
●羽曳野戦 サイドバックの悠飛と
力輝がオーバーラップとインターセプトを
数本と時間をかけるディフェンスが出来た
おかげで、ボランチが戻る時間が稼げた。
この守り方は全員見習って欲しい。
●伏山台戦 一人しっかり蹴れる選手が
いたので、後ろからロングシュート
を数回打たれたが、誓那のスーパーセーブと
雄大の体をはったディフェンスのおかげで
1失点に抑え勝利。
セカンドボールを拾えたら、ここにボールは
渡らなかったので先に触るための
動き方を常に意識して欲しい。
●決勝 よく対戦頂いてる加賀田戦。
前半2-0で折り返し、後半早々に
昊が追加点を入れるが、規格外の
スピードも持つ女子選手が登場すると
何度もスピードで裏をとられあっと言う間に
追い上げられる。セカンドボールを
快晟と滉大が拾えたが、攻撃に
人数がかからず、奪われると素早いカウンター
で女子が絡んでくる早い展開が続いた。
良緒のドリブルがキレていたので、
4人引き連れビックチャンスを数回つくったが
引き離しは出来なかったものの何とか勝利。
打ち合い、蹴りあいではなかったので
決勝戦は特に評価したい。
優勝おめでとう。
MVPはガツガツ奪いボールをもった時の
判断がよかった滉大になりました。
MVP=松本 滉大
通算成績  70勝 48敗 5分
優勝=10回 準優勝= 2回 3位 6回










 5年 太陽リンクスカップ
 月 日  曜 日  学年
2月27日 土曜日 5年生
場所 福万寺グランド
大会名 太陽リンクスカップ
第一試合 NT0-8おきつ
第二試合 NT0-3長等
第三試合 NT0-5リンクス
第四試合 NT1-1旭ヶ丘
 結果 5位
コ-チコメント 笠松
4試合ほぼワンサイドゲームで
総得点も1点しかとれませんでした。
試合内容よりまずは試合に向かう
気持ちの部分、行動、言動全てに
おいてまだまだです。
4試合攻められた時にしかボールを
触ってない選手が数名、一言もフィールド
の中でしゃべってない選手が数名
いれるようではこの結果になって当然です。
後1カ月で6年生です。このままで
いいのか選手自身考えて行動して
欲しいと思います。
通算成績 0勝5負1分
優勝= 回 準優勝= 回 3位 回


 6年 長池つばさ卒業記念
 月 日  曜 日  学年
2月27日 土曜日 6年
場所 桂中学校グランド
大会名 長池つばさ卒業記念
リーグ NT4-2古市南
リーグ NT1-2イーリス生野
順位リーグ NT0-0石切東
順位リーグ NT3-0北中道
 結果 2位リーグ優勝
コ-チコメント 荻野
結果的には2位リーグ優勝とまずまずな成績
に終わったが内容では決定力、判断力など
力の部分で足りなさが目立った。
チームが勝つためにはどうすればいいか個人
個人が考えよう!
味方を信頼する。コーチの話を聞き実行する。
できていません。
MVP=後藤 圭翔
通算成績  48勝 47敗 3分
優勝=3 回 準優勝=3回 3位 回


 6年 東大阪東ロータリー杯 2日目
 月 日  曜 日  学年
2月21日 日曜日 6年
場所 花園ラグビー場
大会名 東大阪東ロータリー杯
1回戦 NT3-2 石切東レッド
2回戦 NT1-0 アバンティ八尾
決勝 NT0-3 大阪セントラル
 結果 10位
コ-チコメント 荻野
石切東戦
5年生相手にバタバタした試合になった。
攻めてはいるものの決定力不足で相手を
引き離すことができずコーナーキックから
2度も追いつかれる始末。
追いつかれてすぐに突き放したのはいいが
攻撃、守備と課題は山積み。その中でも
2点目のシュートのこぼれ球にしっかり詰めて
いた考生は評価できた。
アバンティ八尾戦
開始早々に右サイドからのループ気味の翼の
シュートで先制して勢いをつけたかったが逆に
油断が生まれた。
ボールの持ちすぎ、動き出しのなさと、相手の
ペースに合わせたサッカーをしてしまって
ロースコアでの勝利。
セントラル戦
開始10分で相手左サイドから崩され2失点。
空気が悪くなる。
相手の前に立ちにいく基本的な守備ができ
ていない。
その後のピンチは相手のミスに助けられ
前半を終える。ボールに対してのプレッシャー
がかけれなかった。
後半は少しずつ全体が動き出してきたため
相手のミスを誘うことができチャンスも作れた
がやはり決定力が無く得点できず逆に失点
してしまい敗戦。2位トーナメント優勝はできな
かった。
負けているゲームでチームを鼓舞し引っ張って
いく選手がいないのが残念。
MVP=
通算成績  46勝 46敗 14分
優勝=3 回 準優勝=3回 3位 回


 6年 東大阪東ロータリー杯 1日目
 月 日  曜 日  学年
2月20日 土曜日 6年
場所 花園ラグビー場
大会名 東大阪東ロータリー杯
リーグ NT0-2 交野
リーグ NT7-0 富田林常盤
リーグ NT5-1 アバンティ東大阪
 結果 リーグ2位通過
コ-チコメント 荻野
土砂降りの予報の中開催されたロータリー杯。
予想外にも小雨の中での3試合となった。
交野戦
守備面ではセンターバックにつなぐパスをカット
されて失点。
センターバックと相手の位置を見てパスを出したか?
パスのスピードは?
味方ゴールキックが味方の背中にあたり相手
ボールになり失点。
ボールを見ないでポジションにつこうとしたのでは?
攻撃面ではシュートを意識したトラップができていたか?
シュートをうつタイミングがよかったか?
常盤戦
ロングパスを多用する相手のミスキックに助け
られたが攻撃では翼、まる、しょうたろうの距離
を縮めることによりスルーパスの成功率があが
り快勝
アバンティ戦
攻撃面では得点はとれたものの崩しての得点は
ほぼなかった。
足元の強い相手にパスを出すタイミングが悪く
無理な1対1の場面を多く作られた。
小雨ではあったが濡れたピッチでのいい経験が
できました。
MVP=
通算成績  44勝 45敗 14分
優勝=3 回 準優勝=3回 3位 回


 4年 長池つばさカップ










 5年 4種リーグ
 月 日  曜 日  学年
2月20日 土曜日 5年生
場所 鶴見緑地球技場
大会名 4種リーグ
第一試合 NT0-1TomFC
第二試合 NT0-2イーデス星田
第三試合
第四試合
 結果
コ-チコメント 中村
今回の4種リーグはマル・アキフミ・
テンは6年生の大会に招集の為、
久々あとの5年生で参加する。
1巡目ではTomに0-4、イーデス
星田に1-4のスコアーで敗戦している。
2巡目で1巡目からどれだけ成長
してるか楽しみだ。
Tom戦では残り5分でユウタの判断
ミスから失点してしまったが、最後
間まで集中が切れる事なくがんばって
いた。
2試合目も1試合目とよく似たないようだ。
総評としてはまだまだだがディフェン
スに関してはサイドバックの成長も
あり失点は減っている。
問題は攻撃陣はボールが来てまず
ゴールを目指さずパスする相手を
探してしまう。
相手の陣地では特に相手が1人
位なら勝負して自分が点を決めて
やると言う強気でプレーしよう。
つまり自分に自信が無いと言うことだ。
シュー練1対1などもっともっと個の
力を磨こう。
MVP=
通算成績 0勝2負0分
優勝=回 準優勝=回 3位=


 4年 国分バレンタインカップ
2月14日 日曜日 4年生
場所 石川河川敷
大会名 国分バレンタインカップ
第一試合 NT3-0柏原
第二試合 NT3-0藤井寺
第三試合 NT0-0イデア(PK3-2)
 結果 優勝
コ-チコメント 笠松
テーマは得点にこだわるにしました。
前日からの雨でグランド状況は
悪く、つなぐサッカーは出来なかったですが
飛ばないボールでもセットプレー数本
ビックチャンスを作れたのと、
中盤の先に触る意識が高く保てたので
前線にボールが渡る場面が多く見れ
ました。課題の高いボールはまだまだ
ですが、テーマを意識出来ていたので
サイドバックの幹太が2点 ボランチの
滉大が2点取る事が出来ました。
決勝は何度もあったチャンスに決め
切れず、3試合連続のPK戦に。
誓那のセーブ1本、最近外さない
3人がキッチリ決めて優勝になりました。
優勝おめでとう。
MVPは国分さん柏原さんのご厚意でTMを
1本入れて頂き、どこで覚えたのか
スーパーボレーを決めた晴翔になりました。
MVP=千葉 晴翔
通算成績  63勝 48敗 4分
優勝=8 回 準優勝= 2回 3位 6回










 2年 柏原市SSC U-8節分カップ
 月 日  曜 日  学年
2月11日 木曜日(祝) 2年
場所 平野こどもスポーツ広場
大会名 柏原市SSC U-8節分カップ
予選リーグ① NT 0-5 楠JSC
予選リーグ② NT 3-2 高石中央JSC
順位戦① NT 4-2 柏原SSC
順位戦② NT 0-7 楠JSC
 結果 準優勝
コ-チコメント 貴島
1戦目の楠戦。前半だけで4失点。みん
なの動きもにぶく、攻められている時に
相手がどこにいるのか見ることがなか
なか出来ず。後半も失点し、完敗。
2戦目は、りく・ゆうみのミドル・たつき
のゴールで、2失点もなんとか逃げ切り
。かずきの懸命な守備が目を引いた。
3戦目。なかなか勝てない柏原に前半
2失点。後半に入り、山はるが左足で
ゴール。たつきのスローインからうまく
反転してりくがゴール。まことりくが追
加得点を決めて、逆転勝利。
4戦目の決勝は、再び楠JSC。けんた
のおしいボレーシュートやふうがの味
方ゴール内に入っての懸命な守備もあ
ったが、上手な相手に完敗。
決勝戦は完敗でしたが、準優勝するこ
とができました。ただ、サッカー以外の
ところでの、けんかとか悪ふざけが目
立ちます。もう少し、みんなかしこくなっ
て、なかよく楽しくサッカーに取り組ん
でください。
MVP= ―
通算成績  37勝 40敗 14分
優勝=2回 準優勝=5回 3位=5回


 2年 連盟2年生

 月 日  曜 日  学年
2月7日 日曜日 2年
場所 福万寺G
大会名 連盟2年
第一試合 NT 5-0 南山本
第二試合 NT 5-0 太陽
第三試合 NT 9-0 八尾東
 結果 優勝
コ-チコメント 貴島
1戦目。前半は0-0での折り返し。後半
、まこ・しょうだい・たいがの左足・たい
がの左足からの折り返しにまこ・しょう
だい、の5得点で完勝。
2戦目も、前半にけんた・りょう・しょうだ
いが得点。後半も2点を追加して、5-0
の快勝。
3戦目。前半、けんた・はるひ・ふうがが
ゴール。後半も、たつきが3得点・まこ
が2得点・しょうだい1得点と大量得点
で大勝。
かなで・ゆあんの1年生コンビも、がん
ばってボールを追いかけていました。
久々の優勝です。
全員よくがんりました。
MVP= ―
通算成績  35勝 38敗 14分
優勝=2回 準優勝=4回 3位=5回







 4年 連盟4年生大会
2月7日 日曜日 4年生
場所 福万寺グランド
大会名 連盟4年生大会
第一試合 NT3-0志記
第二試合 NT0-1八尾F
第三試合 NT1-1大正(PK3-4)
 結果 4位
コ-チコメント 笠松
1試合目 得点者 倖右 怜太 滉大
ディフェンスを固めたので失点はなかったが
プレスが少ない試合だったので
もっと自信を持ってボールを運べたら
違うパターンで攻撃出来たと思います。
2試合目 この試合もプレスが少ない
試合だったので、適当に蹴らない
まずは自分のボールにするを習慣に
なるまで練習から取り組んで欲しいと
思います。
3試合目 得点者 倖右
前半0-1で折り返し一進一退の状況が
続きましたが、倖右のごっちゃんゴールで
終了2分前に追いつきPK戦に。
PKと決まるとチョロ留が一番にベンチまで
走ってきたので、名誉挽回とばかりに
キッカーに使いましたがやはり
チョロ留でした(笑)
11日も今日のメンバー参加です。
個々に伝えた反省点を生かして
臨んで欲しいと思います。
通算成績  60勝 48敗 4分
優勝=7 回 準優勝= 2回 3位 6回









 2年 秦野2年生大会

 月 日  曜 日  学年
2月6日 土曜日 2年
場所 猪名川サッカー場
大会名 コパ秦野2年
第一試合 NT 1-2 箕面西
第二試合 NT 3-0 宝塚仁川
第三試合 NT 0-1 秦野
第四試合 NT 0-6 山田くらぶ
 結果
コ-チコメント 貴島
1試合目。まこの右サイドからのセンタ
リングから、ゴール前で待っていたりく
のきれいなゴールはあったが、前後半
に1点づつ失点し、敗戦。
2試合目。前半、はるひが相手ゴール
前でのひつこい守備からボールをうば
って、先制ゴール。後半は、しょうだい
のゴールに続き、GKりくのパントキック
からたつきが抜け出して3得点目で快
勝。
3・4試合目は、終始押されっぱなしで
敗戦。
今日は、5・6年生が使うような広いピッ
チで、「たくさん走れる」チームが有利
な大会でした。
MVP= ―
通算成績  32勝 38敗 14分
優勝=1回 準優勝=4回 3位=5回







 5年 八尾連盟5年生大会
 月 日  曜 日  学年
2月6日 土曜日 5年2nd
場所 福万寺グランド
大会名 八尾連盟5年生大会
第一試合 NT0-0志紀(3-2)
第二試合 NT0-5久宝寺
第三試合 NT0-0八尾東(2-1)
第四試合
 結果 3位
コ-チコメント 中村
得点者
☆志紀戦
コウダイ・ナオミ・ユウナ
☆八尾東戦
コウダイ・ナオミ
総評
1回戦の志紀FCは12月に小学生
大会の予選でなんとか2-1で勝利
したが今回はトップのユウナに1人
マークが付きなかなか抜け出せなか
った。
そんな時は周りを見て相手の逆に
ボールをタッチして抜けるか1度、味方
に預けてもう1度もらう用にしてマーク
を離そう。
2回戦は怪我から復帰したユウヒ・
イツカをピッチで使ったがスピード・キック
力が落ちていてそこから崩されてしまう。
3位決定戦の八尾東戦は春に練習
試合で5点差で負けていたが今回は
無失点で抑えPK戦で勝利する事が
出来た。
イサミのキーパー・コウダイのボール
コントロール・ナオミのキック力・3・4
番手のキッカーは誰だ・・・
MVP=
通算成績 3勝7負2分
優勝=回 準優勝=回 3位=1回


 2年 長池つばさカップ

 月 日  曜 日  学年
1月31日 日曜日 2年
場所 八尾北高校
大会名 長池つばさカップ2年
予選リーグ① NT 0-4 中泉尾
予選リーグ② NT 4-0 光竜寺
2位Gリーグ① NT 0-4 柏原
2位Gリーグ② NT 2-3 ユナイテッド平野
 結果 6位
コ-チコメント 貴島
1戦目の中泉尾には0-4の完敗も、
りょうが引き技を駆使して、相手をうまく
かわしていた。
2戦目前半、相手ゴール前の混戦から
りゅうのシュートが決まって初ゴール!
後半、山はるが右サイド相手ゴールラ
イン際でねばっての折り返しを、高はる
が受けてゴール。まこ・山はるも続けて
ゴールを決めた。
3戦目の柏原には、自陣ゴール前の相
手を何度もフリーにして失点を重ねた。
4戦目、前半1点先制されるも、しょうだ
いの2点で逆転。しかし、後半守りきれ
ずに再逆転を許した。
自分からどんどんボールを動かす、積
極的なドリブルを心がけてもらいたいと
思います。
MVP= 野口 竜
通算成績  31勝 35敗 14分
優勝=1回 準優勝=4回 3位=5回









 4年 小山田カップ
 月 日  曜 日  学年
1月31日 日曜日 4年生
場所 小山田小学校
大会名 小山田カップ
第一試合 NT2-0粉河竜門
第二試合 NT3-2塚口AFC
第三試合 NT3-1貝塚JSC
第四試合 NT0-0小山田(PK6-5)
 結果 優勝
コ-チコメント 笠松
テーマは3つ ①サイドバックのオーバーラップ
②必ず競る③声をだして呼び合う
にしました。
インフルエンザと骨折でキーパー2人が
欠席。悩んだ末に風雅をメインに
数名が代役を務めてくれました。
ポジション変更しつつテーマもこなす
少し高めのハードルでしたが、
意識して行動していたのがみれたので
自分の判断で出来るまで取り組んで
欲しいと思います。
決勝は5分延長を2回しましたが
勝敗つかずで、キーパー不在のなか
PK戦に。キーパー不在、前回ビックリ
するくらいにナイスチョロPKを蹴った
チョロ留が控えているので不利な状況
でしたが、8人全員が蹴るまでもつれ
たが何とか勝利で優勝になりました。
チョロ留改め、バー留に改名はされたのは
言うまでもありません(笑)
優勝おめでとう。
MVPはテーマを1番しっかり理解と行動
をしていた幹太になりました。
MVP=高島 幹太
通算成績  59勝 46敗 4分






 6年 ミズノカップ
 月 日  曜 日  学年
1月30日 土曜日 6年
場所 鶴見緑地球技場
大会名 ミズノカップ
リーグ NT1-0 蒲生
リーグ NT0-5 上牧まきのは
リーグ NT0-1 林崎・里浦
トーナメント NT1-0 だいち
トーナメント NT9-0 小倉
結果 7位
コーチコメント 荻野
6年生もあとわずかになってやっと試合のバランス
がとれてきてはいるもののまだまだ人任せな
プレーがあります。上牧戦では特に奪われたボールを
必死に取り返しにいかないといった場面が多かったです。
個人個人が責任をもったプレーをしていればもっと
結果もついてくるはず。
残りあとわずかみんながんばれ!
MVP=中原 貫太
通算成績  42勝 44敗 14分
優勝=3 回 準優勝=3回 3位 回


 5年 長池つばさカップ
 月 日  曜 日  学年
1月24日 日曜日 5年2nd
場所 桂中学校グランド
大会名 長池つばさカップ
第一試合 フューチャーズ0-4喜連東
第二試合 フューチャーズ2-2和光
第三試合 フューチャーズ0-6コラッジオ
第四試合 フューチャーズ1-7松原天西
 結果
コ-チコメント 中村
得点者
☆和光戦
ユウナ2
☆松原天西戦
ユウナ
総評
今回の長池つばさカップは5年生1
チーム登録だったが数十年に1度
の大寒波の影響で加賀田SCさんが
不参加になった。
急きょ4年生に協力してもらい2チーム
エントリーに変更になった。
フューチャーズもなんとか8人招集
する事が出来た。
なんとか1・2試合目は各自のいつも
いっているポジションでできたが3試合
目で相手のファールで足を痛めた。
カンタには無理してGKに入ってもらった。
その影響で数人不慣れなポジション
に入る事になった。
試合はかなり失点しまう。
しかしふだんあまり行かないポジション
でゲームを見る事が出来たと思う。
この経験を今後に生かして欲しい。
MVP=中村 名央美
通算成績 1勝6負2分
優勝=回 準優勝=回 3位=回


 4年 4種リーグ
 月 日  曜 日  学年
1月23日 土曜日 4年生
場所 Jグリーン
大会名 4種リーグ
第一試合 NT0-8なみはや(2巡目)
第二試合 NT2-6岩田(2巡目)
結果
コ-チコメント 笠松
前半後半フルメンバーチェンジしましたが
苦手意識がでるなみはや戦では
全く声が出てないので、キーマンの10番
のマークが外れても誰も気づかず
そこからの失点が大半でした。
人のいない場所にはボールは来ないので
先ずは相手を見つける習慣をつけて
欲しいと思います。
通算成績  55勝 46敗 4分
優勝=5回 準優勝=2回 3位=6回








 6年 加賀田ウィンターカップ
 月 日  曜 日  学年
1月23日 土曜日 6年
場所 美加の台小学校
大会名 加賀田ウィンターカップ
1回戦 NT2-0 加賀田SC
2回戦 NT1-1PK(3-2) すみだ
準決勝 NT1-1PK(3-2) 加賀田セレソン
決勝 NT0-1 岩田
 結果 準優勝
コ-チコメント 荻野
全試合通して苦しい試合でしたがテーマにした
バランスを意識した内容で準優勝できました。
味方との距離がいいことでセカンドボールがとれ
カバーリングもできていました。
PK戦でも誰も外すことなく狙い通りに決めていた
と思います。
決勝ではFKの失点で負けましたが得点チャンスも
あり惜しい試合でした。
課題としてはもっと周りをみていることで空いた
スペースにトラップ、パスができたと思います。
そんな中、MVPの貫太の2回戦でのパスは
空いたスペースをよく見たロングパスでした。
いつもいい成績を残した次の大会は内容が
悪いので今回のよかったところを忘れないで
次にも繋げてほしいです。
MVP=中原 貫太
通算成績  39勝 42敗 14分
優勝=3 回 準優勝=3回 3位 回


 2年 旭ヶ丘JSCカップ2年
 月 日  曜 日  学年
1月17日 日曜日 2年
場所 旭ヶ丘小学校
大会名 旭ヶ丘杯2年
第一試合 NT 0-5 古市JSC
第二試合 NT 0-4 旭ヶ丘JSC
第三試合 NT 4-2 藤井寺JSC
第四試合 NT 4-1 高倉JSC
 結果 3位
コ-チコメント 貴島
1戦目の古市は、ポジションを決めて
長いパスもどんどん使ってくるチーム。
サイドから中央の選手に速くて長いパ
スを何本も通されて、対応できずに失
点を重ねた。やむをえない部分はある
が、しっかり足を動かしてボールの動き
についていってもらいたい。
2戦目は、苦手の旭ヶ丘にあまりいいと
ころもなく4失点・・・。
3戦目は、いいプレーがたくさんみられ
た。山はるとはるひの、積極的なドリブ
ル。かずきは、相手ゴールキーパーか
らキックされた高く浮いたボールを足の
甲を使った絶妙のトラップ。また、中央
付近から抜け出した相手選手に全速
で戻りながら必死で食らいつく守備を
みせた。山はるがやや右サイドから放
ったシュートは惜しくも外れたが、同時
に放たれた山はるのシューズはナイス
ゴールインの珍プレー。りょうのインサ
イドを使ったターンが見事に決まった。
前半2点を取られたが、後半りく・たつ
き・たつき・しょうだいがゴールを決めて
4-2の逆転勝利。
4戦目も、積極的なプレーが目立った。
しゅうとの中盤で1~2人をかわしての
ドリブル。かずきは大きく飛んできたボ
ールをまたもナイストラップ。まこは、サ
イドを内にキックフェイントを入れながら
相手を抜き去っての駆け上がり。高は
るは得意の引き技を何回も使って、中
盤でボールをキープ。試合は、けんた・
りく・たつき2得点で、4-1の勝利。
今日は、後半2試合での内容が非常
に良かった。次につなげて下さい。
MVP= 水谷 吏伶(りょう)
MVP= 久保田 陽日(はるひ)
通算成績  30勝 32敗 14分
優勝=1回 準優勝=4回 3位=5回







 4年 スポ少フットサル大会
Aチーム

 月 日  曜 日  学年
1月17日 月曜日 4年生
場所 石切市民グランド
大会名 スポ少フットサル大会
第一試合 NTA2-1アバンティ東大阪
第二試合 NTA3-0TSK小阪B
第三試合 NTA1-1玉串
第四試合 NTA2-1石切
決勝 NTA2-3セレゾンB
結果 2位
コ-チコメント 笠松
フットサル5人制の為、2チームエントリーでの参加になりました。
総評
攻撃の意識は高く、1試合目の早い段階
から得点の取り方を理解出来ていた。
柚稀・幹太のキックインに滉大・力輝が
合わせるパターンでほぼ得点をとれたが
失点の仕方が4試合目と決勝は課題の
残る内容だった。浮き球の処理、高いボール
を競らない、ディフェンスの位置の3点を
もっと意識して8人制でいかしてもらえたら
良いと思います。
メンバー 
滉大・誓那・力輝・晴翔・柚稀・幹太
準優勝おめでとう。
通算成績  52勝 43敗 4分
優勝=5回 準優勝=2回 3位=6回

Bチーム

 月 日  曜 日  学年
1月17日 月曜日 4年生
場所 石切市民グランド
大会名 スポ少フットサル大会
第一試合 NTB2-0北宮
第二試合 NTB3-4アバンティ八尾
第三試合 NTB3-1セレゾンA
決勝 NTB0-0アバンティ八尾
PK戦 NTB2-1アバンティ八尾
結果 優勝
コ-チコメント 石原
フットサル5人制の為、2チームエントリーでの参加になりました。
総評
テーマは守備の時に1対1に負けない
事をテーマとしました。今まで守備は
何でも足を出して一発カットばかりだったので
相手との間合いの距離をはかり守る様に
教えました。みんな強い意識をもって
やってくれました。
2試合目では4点入れられましたが、
決勝では同じ相手に無失点で抑える事
ができ、PKで勝ち結果までついて
自信に繋がりました。
課題はボールを奪ったからの攻撃ですね!
ボールを奪われないボールタッチ、
インサイドパスを正確に蹴る事、
一杯課題はあります。しかし、
うまくなる意識をもってやればもっとうまく
なります。
みんなよくがんばりました。優勝おめでとう。
決勝戦で円陣を組んだ時、「コーチ
も一緒にやろう」の一言はすごく
うれしかったです。
通算成績  55勝 44敗 4分
優勝=6回 準優勝=2回 3位=6回











 5年2nd 大伴5年生大会
 月 日  曜 日  学年
1月11日 月曜日 5年2nd
場所 富田林総合公園
大会名 大伴5年生大会
第一試合 NT0-6河南
第二試合 NT0-7古市
第三試合 NT0-0伏山台
第四試合
 結果
コ-チコメント 中村
総評
3試合で点数0試合を見ていると2
ndメンバーに言える事はシュートを
撃つ意識が薄い。
シュート撃たなければ点は入らない。
ボールを受けた時ゴールを目指さず
パスする相手を探す。
しかも練習の時は周りを見てパス
するようにしているが適当にパスを
出し敵にパスするシーンも目立った。
周りを見れないまだまだ技術不足
か・・・
トップのユウナに関してはボールが
来てから動きだす。
それからじゃ中々裏に抜けだす事
は出来ません。
味方がボールを蹴る瞬間に動きだす
用に心がけよう。
1試合目2試合目とも前半は1失点
で折り返して来るも後半2点目を失点
してからズルズルと大量失点してしまう
体力不足それとも集中力不足?
汗もかかずにハーフタイム・試合
終了後帰ってくる。
全力を尽くせ。
MVP=谷岡 さき
通算成績 1勝3負1分
優勝=回 準優勝=回 3位=回


 5年 小学生大会中河内決勝トーナメント1回戦
 月 日  曜 日  学年
1月11日、月祝 5年
場所 Jグリ-ン
大会名 小学生大会中河内決勝トーナメント1回戦
第一試合 長池つばさ5-4ピュア
第二試合
第三試合
第四試合
 結果 中央大会進出!
コ-チコメント 数満コ-チ
開始早々相手DFのもたつきから、
ラッキーなゴールをまるが決めました。
そこから、気がゆるんだのかして
自分たちのゴール前でいらない、1対1で、
ボールを奪われ失点。
バタバタしすぎてしまい前半で、3失点
半年前は、この時点でイライラで、
文句の言い合いが始まってたが、
この時は、良い雰囲気後半に望めそう。
相手も勝っているので、どんどん
押し込んで来るさなか、カウンターを
カウンターを狙い始めました。
>なんとか、4-3に勝ち越すことに
なんとか、4-3に勝ち越すことに持っていくことができましたが
後半残り半分を過ぎたぐらいに、PKを与え失点。
相手も必死で攻めてくる中で身体を張った
守備を見せてくれました。
そして、終わる間際に勝ち越し点を決めて、
なんとか、勝利しました。
中央大会でも一つ一つ目の前の試合を
勝つことを意識して頑張りましょう。
MVP=
通算成績1st 4勝 敗 分
優勝= 回 準優勝= 回 3位 回


 6年 新春八尾ロータリー杯
 月 日  曜 日  学年
1月10日 日曜日 6年
場所 福万寺G
大会名 新春杯八尾ロータリー
2位トーナメント NT 1-1(PK3-1) 盾津東
2位トーナメント NT1-1(PK5-4) ハーバーJ
決勝 NT 0-1 新金岡
 結果 9位
コ-チコメント 中村充
11人制でしたので、3-2-3-2のフォーメ
ーションで行いました。
盾津東戦は、前半早々に失点し、動きも
良くありませんでしたが、何とか0-1で
折り返しました。サイド攻撃を徹底するように
指示を出し、後半にようやく翼のサイド突破で
折り返しマルがゴール。後半はセカンドボールを
拾えたので何とかPKへ。
ハーバーJ戦は、盾津東戦の反省も含め
しっかりセカンドボールを取るように指示、
前半にうちのCKでトモキがコースを変え、
ゴール。後半残り3分に逆に相手のCKを
押し込まれ同点、PKへ。
決勝の新金岡戦は、前日の予選を見て
かなり手強い相手で、太刀打ちができないと
思っていました。前半早々に相手のCKを
きれいに決められ、その後もお互い激しい
攻防が続き、結局そのまま試合終了となり、
準優勝に終わりました。
1日目の予選よりは、動きもよかったです。
これからもこれぐらい動けたらそこそこの
試合ができると思います。
得点者
盾津東戦:マル1点
ハーバーJ戦:トモキ1点
MVP=藤川コウタ、吉岡ソウタ
通算成績  38勝 42敗 14分
優勝=3 回 準優勝=1回 3位 回


 6年 新春八尾ロータリー杯
 月 日  曜 日  学年
1月9日 土曜日 6年
場所 福万寺グランド
大会名 新春杯八尾ロータリー
リーグ NT0-1 柏原市
NT2-0 意岐部
 結果 リーグ2位通過
コ-チコメント 荻野
寄りの早いチームとそうでないチームとの
試合結果があらわれた。
早いプレッシャーのなかでの判断、行動が
できていません。周りをもっとみていい準備
をしてほしい。
通算成績 38勝41敗12分


 4年 スポ少中央大会
 月 日  曜 日  学年
1月9.10日 月曜日 4年生
場所 Jグリーン
大会名 スポ少中央大会
第一試合 NT1-3高石中央
第二試合 NT7-4グローアップ
2日目
第一試合 NT0-西長尾0(PK1-3)
第二試合 NT1-島屋3
 結果
コ-チコメント 笠松
総評
1日目 失点するパターンがほぼ同じ。
2試合7失点 勉強になったと思います。
2日目 ポジション変更して昨日の対策を
とったので失点は減ったが、危ない場面
ばかりだった。 
今大会で自分たちの実力がわかったと
思います。足りない部分を補えるように
1からやり直すので、しっかり練習から
取り組むように。
通算成績  49勝 42敗 3分
優勝=5回 準優勝=1回 3位=6回










 初蹴り

2016 1月4日(月)

初蹴りは、暖かい一日でした。


写真は、 こちら


 4年 箕面西南カップ
 月 日  曜 日  学年
12月27日 月曜日 4年生
場所 箕面市立第二運動場
大会名 箕面西南カップ
第一試合 NT4-2箕面西南
第二試合 NT5-0ジュネス
第三試合 NT5-1大田
 結果 優勝
コ-チコメント 笠松
初の3ピリオド制の大会に参加して
きました。
総評
テーマは1つ1つ丁寧にプレーするにしました。
選手同士試合の中でコミュニケーション
もしっかりとれてきているので、攻守で
連携力も上がってきました。
「ここに居てるであろう」「前に蹴っとけば
ピンチが回避出来るであろう」が減ってきた
のでピッチの中でもっとコミュニケーションを
とって「あろう」を少なく丁寧にを心がけて
欲しいと思います。
3試合で14点中ミドルが数本とサイドバックからの
クロスから得点に結びついたのが
数本あったので来年はもっとこのパターン
を出来るように頑張っていきましょう。
年内最後の大会を優勝で締めくくれました。
優勝おめでとう。
通算成績  48勝 39敗 3分
優勝=5回 準優勝=1回 3位=6回











 6年 コパ中泉尾
 月 日  曜 日  学年
12月23日 水(祝) 6年
場所 千島公園コミュニティ広場
大会名 コパ中泉尾
リーグ NT 0-0 門真北風
リーグ NT 0-4 中本
リーグ NT 0-2 鯰江
順決 NT 1-4 中泉尾
順決 NT 0-2 港南
 結果 最下位
コ-チコメント 荻野
コメントのしようのない大会でした。
トキワカップではいなかった翼が入り5年生
3人が抜けた状況での大会参加でしたが
翼がはいることにより任せるといった自身の無さ
からのバランスの崩れ、それをたてなおす
ことができない気持ちのなさ。
全員が技術ではレベルアップしているのに
メンタルの部分が弱いのが残念。
今日の悔しさをいかに活かせるかを期待したい。
MVP=
通算成績  32勝 39敗 11分
優勝=3 回 準優勝=2回 3位 回


 4年 柏原4年生大会
 月 日  曜 日  学年
12月23日 月曜日 4年生
場所 堅下北小学校
大会名 柏原4年生大会
第一試合 NT2-0柏原A
第二試合 NT0-2淀川リスペクト
第三試合 NT1-4柏原B
 結果 4位
コ-チコメント 笠松
今日も3か所に分かれて活動になりました。
参加メンバー
怜太・唯吹・脩人・悠飛・誓那・晴翔・風雅・隼輔
1試合目 前半悠飛のスルーパスに
トップの怜太が反応して先制する。
後半 ドリブル突破を狙った唯吹の
ボールがキーパー前まで転がり、
相手キーパーがクリアしたボールを
体に当ててまさかのゴール。よく詰めて
いたのでこの得点が出来たと思います。
本人が一番ビックリしていましたが(笑)
2試合目 さんざん振り回されて、ポッカリ
空いたスペースに出される場面が多かった
ですが、2失点だけで終われたのは
追いかけていた結果だと思います。
奪いきるまでプレーする意識をつけて
いきましょう。
3試合目 ここで勝てば3位をとれる
試合でしたが、4失点で敗戦。
ボールが来たら意味なく蹴る、プレスが
軽いのディフェンス面は悪いところばかりで
唯吹が1点かえしましたが、前線に
ボールがいかない苦しい内容でした。
特に1対1にほとんど負けていたので
練習からしっかり取り組んでましょう。
MVP=後藤唯吹
通算成績  45勝 39敗 3分
優勝=3 回 準優勝= 1回 3位 6回


5年 小学生大会地区予選
 月 日  曜 日  学年
12月23日 水曜日 5年2nd
場所 旭ヶ丘小学校
大会名 小学生大会地区予選
第一試合 NT0-8旭ヶ丘
第二試合 NT2-1志紀
第三試合
第四試合
 結果
コ-チコメント 中村
得点者
☆志紀戦
ユウナ2
総評
旭ヶ丘戦は試合開始すぐ相手の10
番にあっさりドリブルでぬかれシュー
トをきめられ失点してしまう。
そのまま集中力があがらずだらだら
と失点してしまう。
この敗戦でグループ予選の敗退が
決まる。
しかし残り1試合なんとか公式戦、
1勝して終わりたい。
志紀FCには6月の八尾の連盟大会
で0-3で負けている。
今回は前半0-1で折り返すもみんな
が諦めず後半2点をきめ勝利する
事が出来た。
半年で成長している事にしよう?
盾津東と志紀は1-1で引き分けて
いる。
6年生の公式戦今より良い成績が
あげられるようにみんなで頑張って
いこう。
MVP=
通算成績 28勝50負11分
優勝=2回 準優勝=1回 3位=2回


 6年 トキワカップ
 月 日  曜 日  学年
12月20日 日曜日 6年
場所 富田林総合スポーツ公園
大会名 トキワカップ
トーナメント NT 1-4 小金台
フレンドリー NT 2-2 池尻
 結果 ベスト8
コ-チコメント 荻野
前日の寒さも和らいでサッカー日和となって
いい結果を期待しましたが連覇の
夢はかないませんでした。
昨日同様試合の入り方と距離を注意する
ように指示しましたが小金台の早いパス回しに
前半はついていけずマークがおぼつかず
4失点。後半、前半に得点差があろのに
キックオフの際、ボールをバックまで下げる
サイドバックは高い位置をとらない場面を
注意し攻撃する姿勢をうながした。
逆転はできませんでしたが気持ちの入った
後半で後半だけをみれば1-0と相手を
上回ってたように思います。試合の入り方
を学ばせてもらった試合でした。
フレンドリーは練習試合でもお世話になった
富田林常盤戦。
失点はいずれもロングボールでサイドチェンジ
をされたあとボールウォッチャーになったところ
を折り返されての失点。もっと普段から
周りをみる習慣を身につけなくてはいけません。
得点は翼不在のため2日間ともトップに起用した
コウセイがよくボールを追廻し相手のバックパス
をカットして得点。前半1-2の状況から
後半早々、サイドバックの天がサイドから一人で
持ち込んでの同点弾。前の試合で注意された
高い位置からのキックオフを実行した結果
だと思います。
残念ながら連覇できませんでしたが着実に
レベルアップしてるのが確認できた大会でした。
MVP=
通算成績  32勝 36敗 10分
優勝=3 回 準優勝=2回 3位 回


 5年 小学生大会地区予選
 月 日  曜 日  学年
12月20日 日曜日 5年2nd
場所 旭ヶ丘小学校
大会名 小学生大会地区予選
第一試合 NT0-5盾津東
第二試合
第三試合
第四試合
 結果
コ-チコメント 中村
総評
いよいよ小学生大会の1次予選2nd
メンバーの予選が始まる。
グループ4チーム中2位に入れば
決勝トーナメントに進める。
1stは1位通過で決勝トーナメントを
決めている。
なんとか2ndも1stに続きたい。
予選前に2ndメンバーから2名去る
事になった。
わずかな期間でポジション変更する
事になった。
その中でもみんなが不慣れなポジ
ションでも頑張っていた。
プレーでいえば2ndは細かいパス
回しよりも前線にボールをいれる
パワーサッカーをまず心がけよう。
気持ちを切り替えて残り2戦ガンバレ
MVP=
通算成績 27勝49負11分
優勝=2回 準優勝=1回 3位=2回


 6年 トキワカップ
 月 日  曜 日  学年
12月19日 土曜日 6年
場所 富田林総合スポーツ公園
大会名 トキワカップ
リーグ NT5-0 RFC
NT 0-0 池尻
NT 1-0 富田林中央
 結果 リーグ1位通過
コ-チコメント 荻野
今回はスタメンの試合の入り方、試合中の
味方と相手との距離に気をつけるように指示
してのぞみました。
3試合を通じてやや距離感は悪かったものの
しっかりセカンドボールもとれていたので
よかったと思います。結果無失点での
1位通過につながりました。
MVP=
通算成績  34勝 35敗 10分
優勝=3 回 準優勝=2回 3位 回


 2年 石切東杯2年
 月 日  曜 日  学年
12月19日 土曜日 2年
場所 石切東小学校
大会名 石切東杯2年
第一試合 NT 4-3 若宮レックス
第二試合 NT 7-1 進修
第三試合 NT 3-1 石切東
第四試合 NT 1-1 柏田
 結果 準優勝
コ-チコメント 貴島
1戦目の若宮戦は熱戦となった。
前半、高はるが相手GKからのボールを
直接ゴール。しかし、相手にも混戦の
中から1点返される。後半、相手のハン
ドで得た20m近いフリーキックを、たい
がが見事に決めたが、また相手に追い
つかれる。次に、たいがのコーナーキッ
クからりくがゴールを決めて、再び1点
勝ち越し。そして今度は、味方が放った
シュートが相手ゴールポストにあたり、
そのはね返りを、こうせいが驚くほど冷
静にトラップ、3歩ふみ込んでしっかり
シュートを決めた。終了前、相手キック
オフからのロングシュートを決められた
が、4-3で接戦を制した。
2戦目は、前半だけで、しょうだい3得
点・たつき3得点・けんた1得点とゴール
ラッシュで快勝。
3戦目は、後半たいがが、またもフリー
キックを決めて、けんた・たつきも得点
し、3連勝。
4戦目。今日一番の強敵の柏田戦。
前半は0-0で折り返し。後半、相手に
先制を許したが、山はるのゴールで
引き分けに持ちこんだ。
結果は、柏田SCと勝ち点で並び、得
失点差でわずかに及ばず、優勝は逃し
たが立派な準優勝。今年最後の大会
を、いい形で終えることができた。
通算の勝敗も、あと少しで負け越しから
脱出できそうなところまで来ました。
2年生は、試合で勝つことだけにこだわ
ってはいませんが、一人ひとりがもっと
上手になれば、勝てる試合はもっと増
えてくるはずです。
来年もがんばりましょう。
MVP= 中武 煌晴(こうせい)
通算成績  28勝 30敗 14分
優勝=1回 準優勝=4回 3位=4回


 6年 スポ少フットサル
12月13日 土曜日 6年
場所 石切市民広場
大会名 スポ少フットサル
リーグ NTB 1-5 南山本A
NTB 0-3 TSK小阪
NTB 0-4 A八尾
NTB 0-5 久宝寺A
 結果 グループリーグ敗退
コ-チコメント


2年 柏原ウィンターカップ2年
 月 日  曜 日  学年
12月13日 日曜日 2年
場所 平野こどもスポーツ広場
大会名 柏原ウインターカップ2年
予選リーグ① NT 1-6 柏原市
予選リーグ② NT 2-5 西成梅南
順位戦 NT 8-0 伏山台
 結果 5位
コ-チコメント 貴島
1戦目の柏原戦。前半、ふうがのシュー
トが相手に当たってコースが変わりゴー
ル。しかしながら、サイドから攻め込ま
れている時に、自陣ゴール前は柏原の
選手ばかり・・・。6失点で惨敗。
2戦目も、悪い流れを引きずったが、山
はるが右足のアウトを使ったフェイント
に何度もチャレンジして、上達がみられ
たシーンもあった。得点は、たつきが2
ゴール。
伏山台戦。前半互いに無得点で折り返
すも、後半、かずきが待望の初ゴール
で先制! 流れもよくなり、しょうだいが
5得点、りくが2得点し大勝。
今日の優秀選手賞は、うれしい初得点
のかずき。2ゴール目をめざして、これ
からも自信をもってがんばれ!
MVP= 富永 和樹
通算成績  25勝 30敗 13分
優勝=1回 準優勝=3回 3位 4回


 4年 平野スポーツフェスティバル
 月 日  曜 日  学年
12月12,13日 土・日曜日 4年生
場所 久宝寺緑地
大会名 平野スポーツフェステバル
第一試合 NT0-3センチュリー
第二試合 NT4-0cimo
第三試合 NT4-勝山1
2日目
第一試合 NT3-柏田0
第二試合 NT1-阿倍野1(PK1-0)
決勝 NT3-センチュリー0
 結果 優勝
コ-チコメント 笠松
久々に4年生17人全員が揃う大会だったので
上位目指して挑みました。
(1日目)
前半・後半総入れ替えで予選リーグ3試合
戦いましたが、まず基本的な事
「止める・運ぶ・蹴る」の精度が悪すぎるので
1試合目のようにプレスが強いチーム
には完全にそこを狙われます。
練習から真面目に取り組んでいる選手と
気持ちが入ってない選手の違いが
こういう場面から出始めるので、気持ちを
入れ替えて取り組んで欲しいと思います。
(2日目)
前日2位通過でしたが、総得点で1位トーナメントに進む。
柏田戦 4年生がやろうとしている
スタイルが徐々に出たので無失点で
勝利。
阿倍野戦 相手のサッカーにあわせて
1番悪い蹴りあいになり、先制点はとるが
直ぐに追いつかれPK戦に。
もつれる試合ではなかっただけに
どんな相手でも長池つばさの試合を
出来るように取り組んで欲しい。
センチュリー戦 前日に0-3で負けたので
気合いを入れなおし臨んだ決勝戦。
攻守でしっかり人数がかかっていたので
危ない場面はほとんど無く、3得点も
完全に崩し切ってとれたのが良かった。
決勝戦は今年1番の出来だった思います。
来年の中央大会でもこの試合が出来るよう
みんなで頑張りましょう。
優勝おめでとう。
MVP=中西雄大
通算成績  44勝 37敗 3分
優勝=4 回 準優勝= 1回 3位 6回












 2年 長池つばさカップ
 月 日  曜 日  学年
12月6日 日曜日 2年
場所 八尾北高校
大会名 長池つばさカップ2年
予選リーグ① NT 5-0 大伴
予選リーグ② NT 1-1 旭ヶ丘
1位Gリーグ① NT 1-1 柏原市
1位Gリーグ② NT 1-1 御幣島
 結果 準優勝
コ-チコメント 貴島
1戦目。相手ゴール前での混戦から山
はるのシュートが決まり先制。しょうだ
いが3得点、まこが距離のあるミドルを
決めて、5-0の快勝。りょうがプルターン
(引き技)を何度も成功させた。先発し
た1年生のゆあんも、よく走ってたくさん
ボールにからんでいた。
2戦目は苦手の旭ヶ丘戦。後半、先に
得点を許すが、しょうだいのゴールで引
き分けに持ち込んで、予選1位通過。
柏原戦。相手に先制されたが、またも
しょうだいのゴールで同点。何度も相手
選手に中央から抜け出されて、ピンチ
を招くが、なんとか守りきって引き分け
御幣島戦。たつきが右サイドからの
得点で先制したが、後半同点に追いつ
かれる。中央に1人ぽつんと選手を残ら
せる相手の戦法にヒヤヒヤしながらも、
相手ゴールに次々にシュートの雨を浴
びせて怒涛の攻めをみせた場面もあっ
たが、あと1点がうばえず引き分け。
優勝は逃しましたが、常に上位をねら
える力はついてきました。
次もがんばりましょう。
MVP= 松本 昇大
通算成績  24勝 28敗 13分
優勝=1回 準優勝=3回 3位 4回


 6年 久宝寺カップ
 月 日  曜 日  学年
12月6日 日曜日 6年
場所 龍華小学校
大会名 久宝寺カップ6年生大会
リーグ① NT 1-0 FC Lazo
リーグ② NT 1-3 玉手FC
リーグ③ NT 6-0 茨田西
リーグ④ NT 2-1 久宝寺
 結果 準優勝
コ-チコメント 北野
3試合を終えた時点で2勝1敗
力が1枚上の感がある玉手FCが全勝で
優勝するかと思われたが、久宝寺が3-1で
玉手に勝利したことで最終戦の結果次第では
優勝の可能性が出てくる
優勝には勝利が絶対条件の久宝寺戦
開始早々につばさがPKをもらうが、相手
キーパーの好セーブに阻まれる
しかし、前半5分つばさ→マルの連携で
あいてディフェンスを崩し、先制に成功
有利に試合を進めたかったが、すぐに
同点に追いつかれてしまう
ゴール前の攻防から相手のシュートを
一度はキーパーのトモキが防いだが
こぼれたところを相手に先に触られてしまう
気持ちを切り替え、リズムをつかみかけた
前半12分、相手ディフェンスのキーパーへの
バックパスに対し、コウセイが素早い反応で
一瞬早くボールに触れ、ボールはキーパーの
股間を抜けてゴールへ
小さい体だが、ゴールを狙う気持ちと
瞬発力を生かした見事なゴールでした
後半はお互いチャンスを決めきれず
2-1で勝利。相手の得点源に対し、テン、
カンタ、コウセイがしっかりとマークに付き
最終ラインのルイ、コウタ、アキフミも
最後のシュートをギリギリのところで防ぎ
何とか1失点でしのぐことが出来ました
残念ながら勝ち点で並んだものの、得失点
で玉手に負けてしまい、2位という結果に
終わりましたが、必ず次につながるように
全員が今日の課題を忘れずに、今後の
練習や試合で続けてチャレンジして
欲しいです
MVPは久宝寺戦で決勝ゴールのコウセイ
得点王には、マルが玉手の選手と並んで
6得点で見事に輝き、副賞の「じゃがりこ」を
ゲットしました
MVP=コウセイ
通算成績  30勝 32敗 9分
優勝=2 回 準優勝=3回 3位 回


 3年 長池つばさカップ
 月 日  曜 日  学年
11月29日 日曜日 3年
場所 八尾北高校
大会名 長池つばさカップ3年
予選リーグ① フューチャーズ 0-3 久宝寺
予選リーグ② フューチャーズ 1-3 柏原市
3位Gリーグ① フューチャーズ 0-4 大伴
3位Gリーグ② フューチャーズ 0-0 玉手
予選リーグ① 長池つばさ 5-0 玉手
予選リーグ② 長池つばさ 0-3 御幣島
2位Gリーグ① 長池つばさ 0-4 久宝寺
2位Gリーグ② 長池つばさ 0-7 太陽
 結果 フューチャーズ 9位
 結果 長池つばさ 6位
コ-チコメント 貴島
3年生不在の為、2年生での参加です。
吹田南さんが、先月の2年生大会に続
いて、まさかの連続不参加!またも急
急きょ、2チームに分けての参加に。
【フューチャーズ】 山はる・高はる・りょう・
・しゅうと・たつき・こうせい・たいが・りゅう
【長池つばさ】 けんた・まこ・はるひ・かずき・
ゆうみ・しょうだい・りく
【フューチャーズ】
久宝寺戦、高はる・りょうの積極的なド
リブルが光る。柏原市戦では、たつき
がこの日、フューチャーズ唯一の得点。
りょう・山はるがキーパーでのがんばり
を見せた。大伴戦、山はるが、ボレーシ
ュートや右からのドリブルシュートで惜
しい場面を作る。しゅうとは、キーパー
で何度か相手のシュートを阻止。玉手
戦は、こうせいと山はるがおしいシュー
トを放ったが、ゴールならず。
【長池つばさ】
玉手戦、りくが前半3得点。右サイドか
ら切り込んだしょうだいの速いクロスに
、ゴール前のゆうみがぴったり合わした
。後半には、まこも追加点をあげた。御
幣島戦は、けんたの守備のカバーリン
グ、ゆうみのキーパーの出足のタイミン
グが良かった。久宝寺戦では、りくがま
たぎフェイントにチャレンジ。
前回NTカップに続く、2チームに分かれ
ての参加で、全員フル出場となり、いい
経験になりました。試合はほとんどが
敗戦ですが、内容的には3年生相手に
負けているとは思いません。これからも
自信をもって臨んでください。
MVP= 千葉 樹(たつき)
MVP= 矢野 陸(りく)
通算成績  3勝 21敗 3分
優勝= 回 準優勝= 回 3位 回







 4年 長池つばさカップ
 月 日  曜 日  学年
11月23日 月曜日 4年生
場所 桂中学校
大会名 長池つばさカップ
第一試合 NT0-2光竜寺
第二試合 NT1-国分2
第三試合 NT1-大伴3
 結果 6位
コ-チコメント 笠松
この3連休4年生は3か所に分かれて
別々の活動になりました。
1試合目  悠飛・力輝のFWが何度も
持ち込むがシュートまでいけず敗戦。
顔をもう少しあげて、敵が少ない所を
次は狙ってシュートで終われるように練習から
取り組んで欲しい。
2試合目 倖右・風雅がよくドリブル突破に
挑戦してたが顔が上がっていないので
敵が多い場所ばかり突っ込んでシュートまで
行けなかった。力輝のシュートをキーパーが
弾いた所を倖右が押し込んで1点返したが
追いつけず敗戦。怜太・隼輔・脩人の3バックは
少しづつ連携とカバーが出来始めたので
判断の強化を練習から取り組むように。
3試合目 少しポジションを変更して
臨んだので連携はまだまだでしたが
隼輔の1点から晴翔に火がつきドリブル突破に
挑戦していたのが良かった。かなりバタバタして
いるように見えたので(笑)落ち着いて
プレー出来る自信を練習から身につけて
欲しい。唯吹は難しいボールはセーブ出来るが
簡単なボールをキャッチミスやファンブルするので
練習から1つ1つ大事に取り組んでいれば
もっと自信に繋がると思います。
今試合のMVPはフィールドとキーパー
2ポジションで活躍した誓那になりました。
ロングスロー良く周りを見れてました。
MVP=西中誓那
通算成績  39勝 36敗 3分
優勝=3 回 準優勝= 1回 3位 6回












 4年 4種リーグ
 月 日  曜 日  学年
11月21日 土曜日 4年生
場所 西長尾小
大会名 4種リーグU-10
第一試合 NTF1-イーデス星田3
第二試合 NTF1-西長尾5
第三試合 NTF1-イーデス星田5
第四試合 NTF0-西長尾5
 結果
コ-チコメント 石原
総評として選手のみんなは
一所懸命良く走ります。
みんなでボールを奪う意識
は高くありますね。
三試合目からバックラインを高くする事を
意識してプレーするとプレッシャーが
かかり相手のボールを奪える率が
増えました。
後は個人のプレーの質を高くしない
と駄目です。自分がトラップしたい
位置に置く事、1対1は取りきる、
負けない事、パスは精度を高くする事、
インサイドパスは日頃練習から
意識して正確にキックする事。
シュート力はついてきましたね。
1つ1つが試合の結果に繋がるので
練習に励んで下さい。
通算成績  39勝 33敗 3分
優勝=3 回 準優勝= 1回 3位 6回


 5年 玉手杯
 月 日  曜 日  学年
11月21日 土曜日 5年生
場所 柏原市立玉手小学校
大会名 玉手杯5年生大会
第一試合 NT1-1古市JSC
第二試合 NT0-12柏田SC
第三試合 NT1-2FCルイ・ラモス
第四試合 NT1-5玉手FC
 結果
コ-チコメント 中村
得点者
☆古市JSC戦
ユウナ
☆FCルイ・ラモス戦
ユウナ
☆玉手FC戦
ユウナ
総評
今回の大会は2ndメンバーで参加
する。
小学生大会に向けてのコンビネー
ションを上げて行きたかったが2名
チームを去る事になった。
いろいろとポジションを試して各試合
で試す。
いままで行った事無いポジションの
人もいますが残り一カ月程でなんとか
つくり上げたい。
いままでと違いサイドから縦パスが
繋がるようになってきた。
今後が楽しみだ。
MVP=松本 ゆい
通算成績 23勝47負10分
優勝=2回 準優勝=1回 3位=2回


 6年 三嶋スポ少
 月 日  曜 日  学年
11月15日 土曜日 6年
場所 吹田市総合グランド
大会名 三島スポ少
リーグ NT 2-1 アオヤマ
リーグ NT 2-1 畑田けまり
順位決定戦 NT 0-4 玉川学園
 結果 準優勝
コ-チコメント 荻野
アオヤマ戦
開始早々にDFの判断ミスからボールを奪われ
先制を許すものの逆転で勝利。
試合に入りきれない状態での失点だけに
集中して試合に入ってほしい。
畑田けまり戦
この試合も同じく先制を許す。アオヤマ戦同様
試合に入りきれていない状態からの失点で
目が覚める状態。集中力のなさを感じる。
玉川学園戦
久しぶりの決勝ではあったが集中力、気合
技術と何ひとつ相手を上回ることができなく
完敗。
以前にも感じたが試合に入るための準備が
できていないチームに強いチームはありません。
しっかり準備をしよう!
MVP=
通算成績  27勝 31敗 9分
優勝=2 回 準優勝=2回 3位 回


 5年 4種リーグ
 月 日  曜 日  学年
11月8日 日曜日 5年生
場所 桑原ふれあいグランド
大会名 4種リーグ
第一試合 NT1-1玉川学園
第二試合 NT0-4玉川学園
第三試合
第四試合
 結果
コ-チコメント 中村
得点者
☆玉川学園戦
マル
総評
今回は小学生大会に向けて1ST・
2ndメンバーで参加する。
3試合予定だったが雨の為2試合
に減ってしまった。
残念な事に体調不良者が多く2nd
メンバーは5人しか揃わなかった。
人工芝とはいえあまりに雨がひどく
あまりパスサッカーは出来なった。
公式戦は警報が出ないかぎり試合
が行われます。
この悪条件のピッチも今後の試合
の経験にして欲しい。
MVP=
通算成績 23勝44負9分
優勝=2回 準優勝=1回 3位=2回


 6年 経法祭
 月 日  曜 日  学年
11月7日 土曜日 6年
場所 経法大学グランド
大会名 経法祭
リーグ NT 0-1 舞洲
NT 1-2 箕面豊北
 結果 グループリーグ敗退
コ-チコメント 荻野
舞洲戦
9月に対戦したときは引き分けに終わったので
勝ちたかったんですがバックパスからの
キーパーの空振りによるオウンゴールに
泣きました。グランド状況が悪かったことも
ありますがキーパーへのバックパスは基本
ゴールを外すができなかったことは反省すべき
点です。基本をおろそかにしない!
豊北戦
相手の激しいチャージに何もできなく2失点。
文句を言う前にプレーで見せてほしいです。
何とか終了間際に1点返せたが完敗。
この試合も基本ができていればといった
ところでした。
9月の優勝以来戦う姿勢がみえません。
もう一度気を引き締めてほしいです。
MVP=
通算成績  25勝 30敗 9分
優勝=2 回 準優勝=1回 3位 回


 3年 スポ少3年生
 月 日  曜 日  学年
11月7日 土曜日 3年
場所 福万寺G
大会名 スポ少3年生
1回戦 NT 0-4 北宮
フレンドリー NT 0-6 南山本
 結果   ―
コ-チコメント 貴島
3年生不在の為、2年生での参加です。
1戦目、相手20番の選手ひとりにやら
れました。わかっていても、ボールを見
ているすきに、その選手がフリーになっ
て、抜け出されることに・・・。これから
は、ボールも見ながら相手の選手も見
れるようにしていきましょう。
2戦目も、実力の差で完敗。・・前回は
引き分けたんですが・・・。
また次回、がんばりましょう。
MVP=   ―
通算成績  2勝 15敗 2分
優勝= 回 準優勝= 回 3位 回




 4年 中河内スポ少予選
 月 日  曜 日  学年
11月1日 日曜日 4年生
場所 石切市民運動グランド
大会名 中河内スポ少予選
第一試合 NTF7-北宮1
第二試合 NTF3-アバンティ八尾0
第三試合 NTF4-南山本0
 結果 優勝
コ-チコメント 笠松
1試合目 4種リーグも含めよく見る面子との
1回戦。サイドバックの快晟と雄大が
常に攻撃の意識が高く保てたので
滉大と良緒のスルーパスが繋がり
サイド攻撃からの得点が増え良い形で
勝利。
2試合目 しっかり後ろから繋いでくる
相手でしたが、滉大と柚稀のパスカットや
セカンドボールを先に触る意識が高かった
ので失点なく勝利。奪いきる意識は
全員見習って欲しい。
3試合目 前線でボールを奪う指示を
出したので、昊・幹太の早いプレスに
相手のミスが増えボランチ2人が奪う
理想の形が出来た。ディフェンスの位置が
最近の課題だけに、試合の中で更に
身につけて欲しい。
実力で年明けの中央大会に出場を決めました。
17人全員で勝ち取ったので、中央大会では
上位目指して頑張りましょう。
優勝おめでとう。
通算成績  39勝 29敗 3分
優勝=3 回 準優勝= 1回 3位 6回


 5年 淡路オータム 2日目
 月 日  曜 日  学年
11月1日 日曜日 5年生
場所 南淡B&G海洋センター
大会名 淡路オータム2日目
第一試合 NT0-2桜井谷東SC
第二試合 NT2-0ダイナマイトJr
第三試合
第四試合
 結果 下位トーナメント3位
コ-チコメント 中村
得点者
☆ダイナマイトW.F.C.Jr戦
ナオミ・マル
総評
前日、残念だが決勝トーナメントに
進出する事が出きなかった。
だが子供達やスタッフも気持ちを
入れ替えて下位トーナメント優勝を
目指す。
シードで2回戦からだ。
桜井谷東戦、負傷者が2人出たの
で11人で戦う。
試合は20分ハーフだ。
前半はなんとか0-0で折り返すも
後半、相手はメンバーがかなり多く
入れ替えて来た。
後半に入ると徐々に体力が落ちて
来たが選手達は最後まで集中力を
切らさず最後まで頑張っていた。
負けはしたがナイスゲームだった。
この悔しい気持ち、最後まで諦め
ない気持ちを今後のサッカーや人生
に活かして欲しい。
MVP=
通算成績 23勝43負8分
優勝=2回 準優勝=1回 3位=2回


 5年 淡路オータム 1日目
 月 日  曜 日  学年
10月31日 土曜日 5年生
場所 南淡B&G海洋センター
大会名 淡路オータム1日目
第一試合 NT1-2福良FC
第二試合 NT2-3学園FC
第三試合 NT4-0向日市ブルー
第四試合
 結果 グループ予選3位
コ-チコメント 中村
得点者
☆福良FC戦
マル
☆学園FC戦
マル・アキフミ
☆向日市SSCブルー戦
アキフミ2・テン・ユウタ
総評
今回の遠征は5年生12人で参加する。
テーマはどんな時も周りを見る。
基本はなるべく全員出場でグループ
予選に挑む。
1試合目・2試合目も言える事だが
ボランチに入った選手がいつもの事
だが攻めの上がりはいいのだが
ピンチになった時最終ラインの選手
に任せきりでほとんど戻らないシーン
が目立った。
3・2・1・1のポジションではボランチ
の運動量力が試合を左右する。
しんどいと思いますががんばろう。
後ピンチで戻る時うらを取られてる
事が多かった。
まず、いかに失点をしないようにしない
と接戦には勝てないぞ。
MVP=
通算成績 22勝42負8分
優勝=2回 準優勝=1回 3位=2回


 2年 国分ハロウィンカップ
 月 日  曜 日  学年
10月31日 土曜日 2年
場所 石川河川敷G
大会名 国分ハロウィンカップ2年
第一試合 NT 1-1 STELO
第二試合 NT 4-0 国分
第三試合 NT 6-0 イデアSC
第四試合 NT 1-5 柏原
 結果 準優勝
コ-チコメント 貴島
1戦目、前半に先制されたが、後半コー
ナーキックからゆうみが押し込んで、引
き分けに。
2戦目、高はるが左サイドから相手をう
まくかわして、シュート。しっかり浮いた
ボールがきれいに相手ゴールにすい込
まれた。後半は、けんたが中央から抜
け出すなどして、3得点の活躍。
3戦目。前半、まこ・ゆうみに続き、りょう
が2得点。後半、高はるが追加点を決
めた後、こうせいが相手ゴール前で右
足をふり抜いてゴール。決めた後は、
うれしさを満面に浮かべて疾走。朝か
らぐずついていた気分もきれいに晴れ
ました。
4戦目。相手CKから失点したが、同じく
味方CKから、しゅうとが体にうまく当て
てゴール。しゅうとも、よろこび爆発で疾
走。後半は攻め込まれて4失点。
今日の準優勝で、3大会連続のトロフィ
ーゲットです。勝てる試合も増えてきま
した。もっと積極的にドリブルに挑戦し
て、自信をつけていってもらいたいと思
います。
MVP= 高島 悠仁(はると)
ハロウィン賞= 中武 煌晴(こうせい)
通算成績  21勝 26敗 10分
優勝=1回 準優勝=2回 3位 3回







 6年 市民大会
 月 日  曜 日  学年
10月25日 日曜日 6年
場所 安中グランド
大会名 市民大会
リーグ NT 0-1 久宝寺
 結果 1回戦敗退
コ-チコメント 荻野
今年度なんどとなく戦ってきた久宝寺。
全日リーグでも1勝1敗と実力ではほぼ互角と
思われるなか先制点がカギをにぎると思っていたが
フィールド中央で翼が奪われ速攻をかけられ
失点。奪われてはいけないところで奪われて
失点に繋がったがドリブルではなくパスを
選択していれば防げてたかもしれません。
状況判断をしっかり身につけよう!
翼が持ったときのまわりの声もありません。
人任せでは厚い攻撃はできません。
何よりもやはり目標をもった練習をしてきている
久宝寺に頭がさがります。
MVP
通算成績 25勝28敗9分け
優勝1回 準優勝1回


 5年中泉尾JSCカップ
 月 日  曜 日  学年
10月25日 日曜日 5年生
場所 千島公園広場
大会名 中泉尾JSCカップ
第一試合 NT2-0中泉尾B
第二試合 NT0-9巽東
第三試合 NT0-12太子橋
第四試合
 結果
コ-チコメント 中村
得点者
☆中泉尾B戦
ユウナ2
総評
この日は長池つばさFCは全学年
試合だ。
いつも通りアキフミ・マル・テンは
6年生の方に招集。
あとの5年生も試験やケガ他で
8人で大会に参加する。
初戦はなんとか勝利するも後の試合
鼻血等で7人で戦うシーンがあった。
この中でもこのメンバーでなんとか
2位グループ通過出来たのは成長
ととらえよう。
この1勝を自信を持ってもうすぐ始まる
小学生大会予選に挑んで欲しい。
MVP=久保田 優日
通算成績 21勝40負8分
優勝=2回 準優勝=1回 3位=2回


 2年 長池つばさカップ
 月 日  曜 日  学年
10月25日 日曜日 2年
場所 八尾北高校
大会名 長池つばさカップ2年
予選L① フューチャーズ 1-4 岩田
予選L② フューチャーズ 0-6 中泉尾
3位Gリーグ① フューチャーズ 2-2 石切東
3位Gリーグ② フューチャーズ 5-0 なみはや
予選L① 長池つばさ 2-1 玉手
予選L② 長池つばさ 1-0 なみはや
1位Gリーグ① 長池つばさ 0-3 中泉尾
1位Gリーグ② 長池つばさ 0-9アーバンペガサス
 結果 フューチャーズ 3位G 1位
 結果 長池つばさ 3位
コ-チコメント 貴島
吹田南さんが不参加となった為、急きょ
2チームに分けて大会に臨むことに。
【フューチャーズ】 けんた・しょうだい・りょう・
たいが・しゅうと・こうせい・りく・ふうが・かなで
【長池つばさ】 まこ・はるひ・たつき・山はる・
かずき・高はる・ゆうみ・りゅう
【フューチャーズ】 
1戦目、しょうだいのゴールで先制。ふ
うがの守備が光った場面もあったが、
逆転を許す。2戦目は、中泉尾に完敗。
3戦目、しょうだい・りくが得点するも、
引き分け。こうせいの惜しいシュート場
面もあり。4戦目、りく・しょうだいが2点
ずつ、りょうの1点で5-0の快勝。
【長池つばさ】 
1戦目、相手のクリアーボールをはるひ
が詰めながら体に当ててゴール。たつ
きの追加点で勝利。2戦目は前半のま
この1点を守りきった。かずきのシュート
が惜しかったシーンも。相手ゴール前
まで迫ったドリブルも良かった。3戦目・
4戦目の中泉尾とアーバンペガサスは
強かった・・。
今日は、ハプニングでの2チーム参加と
なり、全員がたくさん試合に出ることが
できた。加えて、両チームともにトロフィ
ーを獲得!
試合&審判で、超繁忙な1日でした。
MVP= 神埼 柊翔(しゅうと)
MVP= 西野 湧海(ゆうみ)
通算成績  19勝 25敗 10分
優勝=1回 準優勝=1回 3位 4回


 4年 柏原市長杯
 月 日  曜 日  学年
10月25日 土曜日 4年生
場所 石川河川敷
大会名 柏原市長杯
第一試合 NT1-藤井寺1
PK (1-3)
フレンドリー NT0-柏原1
 結果 初戦敗退
コ-チコメント 笠松
16チームの大会で先週の優勝、前日の
交流戦と連勝中で今日も上位を目指して参加
しましたが、初戦敗退になりました。
競らない・チャレンジしない・セカンドボールは
ことごとく拾われる、ディフェンスラインは
おのずと引き気味になり攻撃に人数が
かからないので崩せない先週とは一転厳しい
内容でした。
ディフェンスにまわる時にコースを
きる位置が悪すぎるのでここをしっかり
練習で身につけて欲しいと思います。
MVPは何度も競り合って自分でゴールに向かう
意識が一番強くみれた悠飛になりました。
MVP=神崎悠飛
通算成績  36勝 29敗 3分
優勝=2 回 準優勝= 1回 3位 6回


 4年 八尾市民大会
 月 日  曜 日  学年
10月18日 日曜日 4年生
場所 安中グランド
大会名 八尾市民大会
フューチャーズ
第一試合 NTF1-八尾FC0
第二試合 NTF0-大正ブルー1
第三試合 NTF0-八尾東1
第四試合
 結果 4位
長池つばさ
第一試合 NT5-志紀0
第二試合 NT2-大正イエロー1
第三試合 NT3-八尾東1
第四試合 NT0-大正ブルー0
PK (3-2)
 結果 優勝
コ-チコメント 笠松
今日の目標は決勝戦で戦うでした。
(総評)
フューチャーズは3試合1得点2失点でした。
先日からずっと言い続けている1プレーで終わらない。
取られたら取り返す。
試合中足をとめない。
攻守で関わる人数がまだまだ少ないので
この3点を更に意識して欲しいと思います。
悠飛の持ち込んで1点と唯吹の好セーブ連発で
救われたのを忘れずに、次は自分で何とか
する自信をつけていきましょう。
長池つばさはポジション変更して慣れない
場面も多かったですが、2試合目の柚稀の
裏に抜けそうなロングボールをヘッドで跳ね返し
接触負傷退場しましたが体を張って食いとめたのが
大きなピンチを救えました。
このプレーで士気も上がり前半残り、後半15分
7人で戦いましたが勝利。大きな価値と
成長がみれました。
決勝はバテバテで攻守に人数がかからず
PK戦にまでもつれましたが、誓那の気迫ある
セーブで久々の優勝になりました。
敢闘賞、優勝おめでとう。
通算成績  34勝 27敗 3分
優勝=2 回 準優勝= 1回 3位 6回







 2年 石切東2年生
 月 日  曜 日  学年
10月12日 月曜日(祝) 2年
場所 石切東小学校
大会名 石切東2年生
第一試合 NT 3-1 アバンティ東大阪
第二試合 NT 3-3 LAZO
第三試合 NT 1-1 石切東
第四試合 NT 5-4 平野
 結果 準優勝
コ-チコメント 貴島
1戦目前半、中央から相手に抜け出さ
れて失点。後半は、たいが・たつき・ゆ
うみが得点し逆転。キーパーりょうは、
タイミングよく前にとび出して相手のドリ
ブルを足でナイスクリアー、相手の追加
点を阻止し、勝利へ貢献。
2戦目、しょうだいが相手GKの股ぬきの
ゴール。はるひのシュートを相手GKが
はじき、りくが押し込んで2点目。ところ
が、それから2失点。後半にも失点し逆
転されたが、たつきが相手ゴールキック
をうまくトラップしてゴール。なんとか、
引き分けに持ち込んだ。
3戦目も、しょうだいがゴールを決めた
が、失点もあり引き分け。
4戦目。先制されるも、高はるのゴール
で追いつく。しかし、かなりオフサイドっ
ぽい位置から相手に運ばれて失点。
さらに1点追加されて1-3で折り返し。
後半、たつきのゴールキックからのボー
ルをまこが中央からうまく運んで抜け出
してゴール。さらにしょうだいが同点弾。
そして、はるひも中央からスピードにの
ったドリブルで抜け出して、相手ゴール
左にうまくボールを流し込んだ。
最終戦の逆転劇で、うれしい準優勝。
今日は、逆転が2回、負けなしの1日で
した。あきらめない気持ちもみんなの中
で生まれてきています。次回も、この調
子でがんばって下さい。
MVP= 山本 悠斗(はると)
通算成績  16勝 21敗 9分
優勝=1回 準優勝=1回 3位 3回







 5年 長池つばさカップ
 月 日  曜 日  学年
10月12日 月曜日 5年生
場所 桂中学校グランド
大会名 長池つばさカップ
長池つばさ
第一試合 NT1-1石切東FC
第二試合 NT9-2光竜寺キッカーズ
第三試合 NT0-2加賀田SC
第四試合 NT3-4和光FC
 結果 3位
FCフーチャーズ
第一試合 NT0-6和光FC
第二試合 NT1-1大伴FC
第三試合 NT0-4国分FC
第四試合 NT1-2光竜寺キッカーズ
 結果
コ-チコメント 中村
長池つばさFC
得点者
☆石切東FC戦
マル
☆光竜寺キッカーズ戦
マル3・テン・イオ・ソラ4
☆和光FC戦
ソラ2・イオ
FCフューチャーズ
☆大伴FC戦
ユウナ
☆光竜寺キッカーズ戦
ユウナ
総評
長池つばさFCはコミュニケーションを
とって連携をとってがんばりましょう。
FCフューチャーズは動く試合と動か
ない試合の差が大きすぎます。
最後にTMの中泉尾FC戦
NT6-4中泉尾FC戦のようにみんなが
勝ちたい姿がみえました。
この気持ちを忘れずに今後に繋げ
て下さい。
MVP=堀田はるく・角村いつか
通算成績 20勝38負8分
優勝=2回 準優勝=1回 3位=3回


 6年 4種リーグ
 月 日  曜 日  学年
10月11日 日曜日 5年生
場所 福井運動広場G
大会名 4種リーグ
第一試合 NT0-4Tom
第二試合 NT0-2長尾FC1st
第三試合
第四試合
 結果
コ-チコメント 中村
総評
久々アキフミ・マル・テンも参加。
無理も分からないが1stメンバーと
2ndメンバーの連携が合わない。
その中でも試合中、試合後かなり
の暴言をはく子がいた。
ミスした時やガンバリが足りない子
にテンションが上がるように声をか
けてあげよう。
MVP=
通算成績 19勝33負6分
優勝=2回 準優勝=1回 3位=2回


 3年 連盟3年生
 月 日  曜 日  学年
10月10日 土曜日 3年
場所 福万寺G
大会名 連盟3年生
1回戦 NT 2-2 南山本
(PK2‐3)
フレンドリー NT 2-1 大正ホワイト
 結果   ―
コ-チコメント 貴島
3年生不在の為、2年生での参加です。
1回戦。前半、左サイドからたつきがドリ
ブルで横断しながらシュートを決めて先
制。後半2点を決められ逆転を許したが
、たいがのCKからけんたがゴール。
他にも得点のチャンスは何度かCKなど
から作ったが、引き分け。PK戦へ。
たつき○→たいが○→しょうだい×。
しょうだいのキックは惜しくも左ポストに
はねかえされた。
フレンドリー戦。山はるが、キーパーた
つきからのパントキックを追いかけて、
見事なワンタッチボレーでゴール。
後半にもたつきが得点し、勝利。
他にも、けんたの右足アウトでのボール
さばき、りょうの右サイドからのスピード
にのったドリブルからのシュートなど、
目を引くプレーがあった。
3年生の大会でも、いい試合ができるよ
うになってきたので、トロフィー獲得も夢
でありません。次回もがんばろう。
MVP=   ―
通算成績  2勝 13敗 2分
優勝= 回 準優勝= 回 3位 回


 3年 長池つばさカップ
 月 日  曜 日  学年
9月27日 日曜日 3年
場所 八尾北高校
大会名 長池つばさカップ3年
予選リーグ① NT 1-8 柏原SSC
予選リーグ② NT 0-3 アーバンペガサス
3位リーグ① NT 0-2 コラッジオ
3位リーグ② NT 4-0 玉手
 結果 5位
コ-チコメント 松本
3年生不在の為、2年生での参加です。
1戦目。たつきがファールをもらい、FK
が相手に当たり、こぼれ球をりくが決め
た。前後半とも、あと少しみんなが戻れ
る様にがんばろう。もう少し失点を防げ
る。
2戦目。はるひがよく走っていた。もっと
もっと自信を持って頑張ろう。何度か得
点チャンスはあったが、自分が決める、
と強い意志を持ち人まかせにしないで
下さい。3年生相手でもそんなに負けて
いません。まだまだやれるはず。
3戦目。何度もチャンスがあったが、1人
しか行けていないの繰り返し、ドリブル
している人の後をついていくのと自分
が点を取る強い気持ちを持たないと常
にチャンスは逃げていきます。
4戦目。点差だけみれば大勝ですが、
相手も2年・1年主体のチーム。相手に
合わすような試合は絶対にダメ。どん
な相手でも全力でプレーして下さい。
[貴島] 今日で松本コーチは、一旦コ
ーチをお休みされます。おつかれさま
でした。またの復帰まで、チームを温か
く見守って頂きたいと思います。
MVP= 富永 和樹
通算成績  1勝 12敗 2分
優勝= 回 準優勝= 回 3位 回


 6年 全日リーグ
 月 日  曜 日  学年
9月27日 日曜日 6年
場所 旭ヶ丘小学校
大会名 全日リーグ
リーグ NT 2-2 旭ヶ丘
 結果 Cグループ7位
コ-チコメント 荻野
長い全日も最終戦となりグループ敗退が
決まってはいましたが有終の美を飾りたく
戦いましたが結果はしょうたろう、あいりの
得点を守りきれずドロー。前回大会の優勝が
うそのような集中力の無さが生んだ結果だと
思います。
まだまだ大きな大会はあるので修正して
ひとつでも多く優勝できるようにがんばれ!
MVP=
通算成績  25勝 27敗 9分
優勝=2 回 準優勝=1回 3位 回


 4年 4種リーグ U-10
 月 日  曜 日  学年
9月26日 土曜日 4年生
場所 福万寺グランド
大会名 4種リーグU-10
第一試合 NT3-梶1
第二試合 NT0-西長尾1(交流戦)
第三試合 NT0-梶4(2巡目)
第四試合 NT1-西長尾0(交流戦)
 結果
コ-チコメント 笠松
1試合目 後ろから繋いで受け手が
連動する練習をしていますが、やはり
受けてが遅いのでトラップミスやパスミスに
つながりそこで止まってしまってます。
3点中の2点は崩してとれた得点では
ないのと、失点も受け手の遅さからパスミス
を狙われた内容でした。
練習からしっかりここをやっていきましょう。
4種リーグの1巡目も残り1試合になりました。
最後もしっかり自分達のサッカーが出来る
ように練習から取り組んで欲しいと思います。
通算成績  29勝 25敗 3分
優勝=1 回 準優勝= 1回 3位 6回


 5年 4種リーグ
 月 日  曜 日  学年
9月22日 火曜日 5年生
場所 萱野東小学校
大会名 4種リーグ
第一試合 NT0-8奥坂FC
第二試合 NT0-1フォスター1st
第三試合
第四試合
 結果
コ-チコメント 中村
総評
1試合目の奥坂FC戦、相手のパス
回しに振り回され失点。
もっと周りを見てマークの意識を
持とう。
1人マークを外すとどんどん空いてる
スペースに入られパスを繋げられる
ぞ。
狙ってインターセプトを狙おう。
2試合目はみんな気持ちを入れ替え
負けはしたがナイスゲームだった。
MVP=
通算成績 19勝31負6分
優勝=2回 準優勝=1回 3位=2回


 4年 加賀田4年生大会
 月 日  曜 日  学年
9月22日 火(祝) 4年生
場所 美加の台小学校
大会名 加賀田4年生大会
第一試合 NT4-藤井寺1
第二試合 NT1-加賀田SC2
第三試合 NT1-加賀田セレソン2
第四試合 NT6-加賀田SC2
 結果 3位
コ-チコメント 笠松
前半後半フルメンバーチェンジで今回も
挑みました。
昨日と同じで何故得点がとれないか、
何故守りきれないかを2試合目の敗戦後に
ミーティングしました。
文句を言い合いをしてもチームは強く
なりません。自分がついたポジションで
しっかり出来ること、やらなければならない事
を理解して行動して欲しいと思います。
MVPはテーマのオーバーラップに何度も
挑戦して結果を出した快晟になりました。
MVP=石原快晟
通算成績  27勝 23敗 3分
優勝=1 回 準優勝= 1回 3位 6回







 6年 アドバンスカップ 2日目
 月 日  曜 日  学年
9月23日 土曜日 6年
場所 新生野中学
大会名 アドバンスカップ
一回戦 NT 1-0 西脇
準決勝 NT 2-0 ヒーローズA
決勝 NT 2-1 グリ
 結果 優勝
コ-チコメント 荻野
一回戦
今日の目標を一回戦を勝ちきるにして試合に
はいるも緊張からか序盤動きがかたかったが
徐々に自分たちのサッカーでペースを握りだし
得点。守備では早いプレスで相手のミスを
誘ったら、奪いきることができ無失点で勝利。
あっさり目標を達成!
準決勝
立ち上がりから相手チームのスローなボール
回しに付き合い、早い縦パスに出遅れて
何度かゴール前まで攻めあがれるシーンを
作られるがシュートまではいかせず、相手の
縦パスを狙い奪いきることを指示。
ボランチの二人がしっかり奪いきり中盤を支配
でき前半にしょうたろうのFKがオウンゴール
を誘い先制。後半も集中をきらすことなく
中盤を支配し、まるのセンタリング?シュート?
が直接ゴール。終わってみれば相手シュート
0どころかGKが1回もボールにさわることは
なかった。
決勝
準決勝を6-0と圧倒的な強さで勝ち上がって
きた韓国チームとの対戦。
開始早々キックオフゴールを決められる。
嫌なムードになったが選手たちの優勝したい
スイッチが入る。スピードのある相手左サイド
やテクニックのある相手キャプテンのボールを
奪い取って翼につなぎシュートの場面が何度か
あるなか相手ゴールキックをカットした翼が
得点し同点。後半も奪い繋ぎ翼へを
繰り返すなか裏にぬけだした翼がGKと
1対1になりGKを抜いたところでGKにファールを
もらいPKになる。相手もここがポイントと
みたのかGKをキャプテンにかえ失点を
防ごうとするが冷静に左隅に決め逆転!
そのご何度か危ない場面もあったが守備陣が
体を張りGKも好セーブをみせ見事優勝!
32チームの頂点に立った。
課題もいくつもあった大会ではあったが
みんなでつかみとった優勝だと思います。
優勝おめでとう!
MVP=
通算成績  25勝 27敗 8分
優勝=2 回 準優勝=1回 3位 回







 6年 アドバンスカップ 1日目
 月 日  曜 日  学年
9月22日 火曜日 6年
場所 勝山高校
大会名 アドバンスカップ
リーグ NT 1-0 生野初級
リーグ NT 3-0 喜連東
リーグ NT 0-0 舞洲
 結果 1位トーナメント進出
コ-チコメント 荻野
生野初級戦
立ち上がりからボールを支配でき先制点を
奪えたものの追加点をとれず思わぬ苦戦になった。
パスの精度、フィニッシュのイメージのなさが
この結果に。
喜連東戦
結果だけを見れば圧倒したかのようだが得点は
しょうたろうのフリーキック2本、まるの1点と
完全に崩しきっての得点ではなかった。
逆に裏を取られる場面もありピンチもあったが
DFとGKがしっかり0点におさえられたのは評価
できる。3点目が入って控えメンバーを投入
してからやはりピンチの回数も増えたので
いつ入ってもゲームになじめるように準備して
いてほしい。
舞洲戦
やや格上かと思われていた舞洲を無失点に
できたのはよかった。
GKこうたの好セーブがなかったら負けていた
かもしれません。
やはり格上相手には、準備、判断、行動の3つ
をしtかりできるようにしたい。
MVP=
通算成績  22勝 27敗 8分


 2年 加賀田カップ
 月 日  曜 日  学年
9月22日 火曜日(祝) 2年
場所 美加の台小学校
大会名 加賀田カップ2年
予選L① NT 1-3 常盤
予選L② NT 3-0 羽曳野
順位戦① NT 0-2 岩田
順位戦② NT 1-1 加賀田
(PK 1-2)
 結果 4位
コ-チコメント 貴島
1戦目。けんたの相手ボールをうばって
からのゴールもあったが、3失点で敗戦
2戦目。たいがのコーナーキックが相手
のオーンゴールを誘って先制。高はる
の左足をふり抜いたゴール、しょうだい
のゴールも決まって、3-0の快勝。
3戦目。勝てば決勝の大事な試合。
実力の勝る岩田に対し、全員必死の
守備。0-2で負けはしたが、気持ちで
は負けていなかった。
4戦目。前半、先制を許すも、コーナー
キックからしょうだいが押し込んで同点
。その後も、たつき・まこ・しょうだいが
抜け出してチャンスを作ったが、いづれ
得点まで至らず、PK戦へ。
3位をかけたPK戦。たつき○→しょうだ
い×→まこ×、で敗戦とはなったが、
4戦目も気持ちの入った好ゲームだっ
た。
今日は、みんなが必死になって攻めて
守った試合を見せてもらいました。
いつもしかられてばかりのあかねコー
チからも、「今日はみんなのがんばりを
よく見せてもらった。」とおほめの言葉。
今日の必死になれた気持ちを忘れずに
、これからも試合にのぞんでもらいたい
と思います。
MVP= 森田 大雅(たいが)  
通算成績  14勝 21敗 7分
優勝=1回 準優勝= 回 3位 3回


 2年 連盟2年生
 月 日  曜 日  学年
9月21日 月曜日(祝) 2年
場所 安中青少年G
大会名 連盟2年生
予選L① NT 0-8 大正イエロー
予選L② NT 2-0 太陽
3位決定戦 NT 4-0 大正ブルー
 結果 3位
コ-チコメント 貴島
1戦目は、メンバーを固めてきた(?)大
正イエローに大敗。
2戦目前半、ゆうみが相手陣地内で、
果敢にボールをうばってシュートまで持
ち込み先制ゴール。後半もたつきのゴ
ールで2-0の勝利。
3戦目、前半のしょうだい・たいがのゴ
ールに続いて、後半りくの左足シュート
、しゅうとの相手ゴールキックをうばって
からのゴールで、4-0の快勝。しゅうと
は、うれしい初ゴールで喜び爆発。
今日は3位に入って、トロフィーゲット!
しかしながら、速い選手のいるチーム
には失点を重ねてしまうので、一番シ
ュートを打たれてはいけない危険な場
所へいち早く守備に戻る練習を、何回
もやりました。大量失点をふせいで、
接戦に持ちこめる試合を、増やしていっ
てほしいと思います。
MVP=   ―
通算成績  13勝 18敗 7分
優勝=1回 準優勝= 回 3位 3回


 4年 長池つばさカップ
 月 日  曜 日  学年
9月21日 月(祝) 4年生
場所 桂中学校
大会名 長池つばさカップ4年
フューチャーズ
第一試合 NTF8-和光0
第二試合 NTF3-小山田2
第三試合 NTF0-アーバン3
第四試合 NTF0-グラシオン1
 結果 1位グループ 3位
長池つばさ
第一試合 NT0-グラシオン6
第二試合 NT0-柏原4
第三試合 NT3-玉手0
第四試合 NT1-和光2
 結果 3位グループ 優勝
コ-チコメント 笠松
自チーム大会なので、今回も2チームに分かれて
同じテーマで挑みました。
(総評)
フューチャーズは何故得点をとりきれ
無いか、何故守りきれないかを伝えて
ます。練習で更にとりいれるので
理解して行動して欲しいと思います。
長池つばさは試合中絶対に足を止めない!
取られたら、取り返す!
1プレーで終わらない!
3点を特に意識して練習から一生懸命
やって欲しい思います。
フューチャーズMVPは1試合目前半にレッド級
のファールをもらったが2試合目から
復帰して頑張った雄大に。
長池つばさのMVPは初得点をあげた
倖右になりました。
MVP=中西雄大
MVP=奥田倖右
通算成績  25勝 21敗 3分
優勝=1 回 準優勝= 1回 3位 5回


 3年 丸橋カップ
 月 日  曜 日  学年
9月20日 日曜日 3年
場所 石川河川敷G
大会名 丸橋カップ
1回戦 NT 0-2 古市南
フレンドリー NT 0-4 サウスキッズ
 結果   ―
コ-チコメント 貴島
3年生不在の為、2年生での参加
です。
1回戦。立ち上りから相手陣地で
のボールのうばい合いが続き、
チャンスも何度か作ったが、前半
ミドルからのシュートを決められ、
0-1で折り返し。後半も右サイド
からドリブルで持ち込まれて失点
し、1回戦敗退。
フレンドリーでは、前半に3失点し
て敗戦。
試合は負けましたが、ドリブルで
積極的に仕掛けるシーンはだい
ぶ増えてきました。守備について
も、はるひ・かずきが気持ちで負
負けずに、ボールをうばいに行く
場面が多く見られました。
3年生大会でも、勝てる可能性は
だんだん高まってきています。
次回の3年生大会まで、まず1勝
めざしてしっかり練習して下さい。
MVP= 久保田 陽日(はるひ)
通算成績  0勝 9敗 2分
優勝= 回 準優勝= 回 3位 回


 5年 八尾連盟5年生大会
 月 日  曜 日  学年
9月13日 日曜日 5年生
場所 安中グランド
大会名 八尾連盟5年生大会
長池つばさ
第一試合 NT2-1志紀
第二試合 NT1-2大正イエロー
第三試合
第四試合
 結果 2回戦敗退
FCフーチャーズ
第一試合 NT0-3大正ブルー
第二試合
第三試合
第四試合
 結果 2回戦敗退
コ-チコメント 中村
☆長池つばさ
1試合目の志紀戦はシュート数は
10本程蹴っているが2点。
決定率が低い。
シュートする前イメージしよう。
大正イエロー戦は個の力はそれほど
差はないと思うが相手との違いは
長池つばさは声かけがほとんどなく
コンビネーションがとれていない。
☆フューチャーズ
今回はシード枠で2回戦からだ。
1度勝つと敢闘賞は決定だ。
ほとんどの子が頑張っていたように
見受けられる。前半は0-0で折り
返すも後半オンゴールなどで失点
したがそんなに崩されての失点は
なかった。攻撃面も決まらなかったが
崩しているシーンもあった。
MVP=
通算成績 19勝29負6分
優勝=2回 準優勝=1回 3位=2回


 5年 加賀田カップ5年生
 月 日  曜 日  学年
9月6日 日曜日 5年生
場所 美加の台小学校
大会名 加賀田カップ5年大会
第一試合 NT0-1加賀田セレゾン
第二試合 NT2-6岩田
第三試合 NT0-7デイアマンテ大阪
第四試合 NT6-0加賀田SC
 結果
コ-チコメント 中村
得点者
☆岩田戦
ユウナ・アキフミ
☆加賀田SC戦
アキフミ4・ユウナ・リク
総評
久々の5年生だけで望む大会だ。
なんとか頑張ってタイトルを取りたい
と思ったが当日チームの中心の
マルが発熱で欠席。
チャンスメーカーが居ないまま試合
に挑む。
1stメンバーと2ndメンバーで今は
やっているサッカーが違うので
なかなかかみ合わない。
1stメンバーの個人技で行く試合
になってしまう。
分からなくもないがデイフェンスに
関しては1stも2nd同じ最終ラインが
時間をかけ中盤で潰す。1試合目と
4試合目はそれが出来ていたが2・3
試合目はまるっきり中盤が戻らない。
Aグループの1・2位の加賀田セレゾンと岩
田がタスキーで決勝。みんなが集中力
をきらさなければタイトルとれたぞ。
MVP=西野いさみ
通算成績 17勝25負6分
優勝=2回 準優勝=1回 3位=2回


 4年 大阪市長杯 オータムフェスタin舞洲
 月 日  曜 日  学年
9月5・6日 土・日曜日 4年生
場所 舞洲運動公園
大会名 オータムフェスタin舞洲
1日目予選
第一試合 NT10-生野南0
第二試合 NT3-精華0
第三試合 NT5-フレクティブ0
2日目決勝リーグ
第一試合 NT1-摂津イレブン4
第二試合 NT1-灘崎3
第三試合 NT1-梶3
 結果 8位
コ-チコメント 笠松
岡山・京都・福井・徳島・京都・大阪から
総勢48チーム参加の大会に今年も
エントリーさせて頂きました。
(1日目)
1試合目得点者
良緒2 昊1 滉大1 力輝2 悠飛3 風雅1
2試合目得点者
良緒1 昊1 快晟1
3試合目
昊2 滉大1 快晟1 柚稀1
予選リーグ 前半・後半フルメンバーチェンジで
挑んだが守る時はしっかり守り、得点を
とりに行く時はしっかりシュートで終わって
いたので3試合18得点、無失点で
予選1位抜け 翌日の決勝リーグに
すすむ。
(2日目)
1試合目 雨が本降りになってきたので 
繋ぐサッカーが出来ない状況でしたが
不運なPKをもらって失点してからも
柚稀・雄大・快晟の体をはったディフェンスの
おかげで全員気持ちも切れず戦いぬけた。
結果的に4失点したが、選手間の
コミュニュケーション不足からのうち3点なので
普段の練習から取り組んで欲しい。
2試合 前半後半フルメンバーチェンジしましたが
前半組みのディフェンスの位置が悪く
何処を守らないと危ないか状況判断出来る
自信をつけて欲しいと思います。
唯吹の好セーブに何度も助けられたので
3失点で終われたのを特に忘れずに。
3試合目 最終もフルメンバーチェンジして
前半組みには全員で守りきる、後半組みには
全員で得点をとりにいくをテーマに
追加しましたが、前半組みは2試合目と
同じ失点のしかたでした。練習の時から
しっかりみにつけていって欲しいと思います。
MVPは1日目にミドル、2日目に
ロングのフリーキックを決めた良緒になりました。
MVP=笠松 良緒
通算成績  22勝 16敗 3分
優勝=1 回 準優勝= 1回 3位 4回







 5年 ジュネッス5年生大会 2日目
 月 日  曜 日  学年
8月30日 日曜日 5年生
場所 Jグリーン堺
大会名 ジュネッス5年大会2日目
第一試合 NT2-3友渕
第二試合 NT3-1アゼリア
第三試合
第四試合
 結果 1回戦敗退
コ-チコメント 中村
得点者
☆友渕戦
テン・アキフミ
☆アゼリア戦
ソラ・テン・ユウタ
総評
前日グループ予選ジュネッス戦に
敗れるもなんとかグループ2位に
入り決勝トーナメントに挑む。
1回戦の友渕戦、開始直後失点、
その後なんとか追いつくも又すぐ
失点その繰り返しで負けてしまった。
まずキックオフ後の集中力、最終
ラインは時間をかけ中盤の人がそ
れを助ける。
最終ラインの人は場面にもよるが
飛び込んで勝負をしない。
飛び込んで来た相手は交わしやすく
キーパーと1対1になる為。
その辺を改善しないと強いチーム
には勝てないぞ。
MVP=上本りく
通算成績 16勝22負6分
優勝=2回 準優勝=1回 3位=2回


 2年 中泉尾JSCカップ
 月 日  曜 日  学年
8月29日 日曜日 2年
場所 大正千島公園G
大会名 中泉尾JSLカップ2年
予選L① NT 3-3 レオパルド
予選L② NT 0-0 関目東
予選L③ NT 0-5 九条南
下位L① NT 1-3 鯰江東
下位L② NT 2-1 緑丘
 結果
コ-チコメント 貴島
1戦目、たつきの3得点で前半を折り返
したが、後半相手コーナーキック等から
3失点で引き分け。もう少し強い気持ち
を持って、ガツガツとボールをうばい合
ってもらいたい。
3戦目の九条南は、ポジションを決めて
パスをつないでくるチームで、守備の
対応が難しかった。
4戦目、しょうだいが右サイドからドリブ
ルでえぐって、折り返しをまこが左足で
きれいに合わせてゴール。自陣ゴール
前で、ふうがが相手のシュートを見事
な出足でブロックした、いい場面もあっ
た。
5戦目は、先制点を許すも、たつき・ま
この得点で逆転し、この日最後の試合
で初勝利。
9月は大会がたくさんあるので、試合の
中で色々なことにチャレンジしていって
下さい。
MVP= 濱田 楓華(ふうが)
通算成績  11勝 17敗 7分
優勝=1回 準優勝= 回 3位 2回







 6年 ジュネッス5年生大会 1日目
 月 日  曜 日  学年
8月29日 土曜日 5年生
場所 Jグリーン堺
大会名 ジュネッス5年生大会1日目
第一試合 NT0-5ジュネッス1st
第二試合 NT3-3高槻郡家
第三試合 NT3-0ヴィエント
 結果 奇跡の2位通過
コ-チコメント 北野
初戦のジュネッス1st戦
スピード、技術、ともに相手が
上なのは明らかではあるが、
その中でも、最低限出来る事
声の掛け合い、マークに付く意識、
マイボールのときのフォローの
動きなど、もっと抵抗出来たの
ではないかと思います。
「ただ相手が強いから負けた」
だけでは次につながりません。
2戦目 高槻郡家戦
開始早々攻撃のリズムも良く、
10分までに3点をリードする。
しかし、前半終了前に1点を
返されてからペースが狂い始める。
後半に入っても相手に攻め込まれる
時間帯が続き、あっという間に
同点に追いつかれてしまう。
残り5分、マルの絶好のパスに
ドンピシャのタイミングで飛び出した
カイセイがキーパーと1対1の場面を
作るがシュートは惜しくも左に
外れてしまう。
その後、終了間際には相手にも
チャンスが訪れるが、シュートは
サイドネットに吸い込まれ何とか
逆転負けだけは逃れるも、
あまりにもったいない引き分けと
なりました。
2位通過はほぼ絶望的となった
3戦目のヴィエント戦
3-0で勝利したものの、2~3点
取られていてもおかしくない
場面があった。代表に言われた
オフ・ザ・ボールの時に、ただ
ボールだけを目で追いかける
のではなく、相手と味方の位置関係
をしっかり見る癖をつけてほしい。
得失点の開き具合から2位通過
は望めそうもないと思っていたが、
無失点で3試合目を終えた事と
ジュネッスさんが高槻郡家さんに
7-0で勝利してくれたおかげで、
得失点が1点だけ上回り、
奇跡の2位通過を果たす。
運も味方に付けたところで、
2日目も全力で頑張って欲しい
と思います。
余談ですが、今春チームを卒部
しジュネッス入りした澪、翔、恵人
の3人が、副審応援をしてくれていて
久々に会う事が出来ました。
強豪チームでのレギュラー争いは
かなり熾烈でしょうが、ぜひとも
頑張ってほしいと思います。
通算成績 15勝21負6分
優勝=2回 準優勝=1回 3位=2回







 5年 秦野5年生大会
 月 日  曜 日  学年
8月23日 日曜日 5年生
場所 猪名川サッカー場
大会名 秦野5年生大会
第一試合 NT0-3宝塚仁川
第二試合 NT0-6秦野A
第三試合 NT0-2箕面西
第四試合 NT6-0長尾
 結果
コ-チコメント 中村
今回の大会は2ndチームで参加
する。
今回のテーマは相手にしつこくよせる
で挑んだが、残念な事にほとんどの
子が1プレーで終わる事が多かった
もっともっと闘争心をもって欲しい。
それともっとゴールキックやスロー
インなど相手より先にボールに触る
意識を持って欲しい。
相手ボールを奪い取るより先に
マイボールにする方が楽だし時間
も掛からない。
意識を変えよう。
今回は無得点に終わったがチャンス
もありちょっとのミスで失点した。
もったいないぞ。
     
MVP=
通算成績 14勝20負5分
優勝=2回 準優勝=1回 3位=2回


 2年 石切東杯
 月 日  曜 日  学年
8月23日 日曜日 2年
場所 石切今池G
大会名 石切東杯2年
予選L① NT 4-3 柏田
予選L② NT 0-6 山田くらぶ
3・4位決定戦 NT 2-2 石切東
(PK 4-5)
 結果 4位
コ-チコメント 貴島
1戦目の柏田戦。
前半、立てつづけに3失点。しかし、そ
の後、ノーバウンドで飛んできた相手
のゴールキックをりょうがナイストラップ
。フワッとはずんだボールを、すぐ近くに
いた今日デビュー戦のゆうみが相手ゴ
ール右すみにシュートを決めた。後半、
しょうだいのゴールに続き、たつきの2
ゴールで大逆転勝利!
2戦目前半。明らかに相手選手が出し
たボールをスローインしかけたが、判定
はまさかの相手ボール。全員前がかり
なっていたため、あっさり前線の相手
選手にボールが渡り、独走を許して先
制点を許す。なんで?なんで?という
気持ちを引きずったのか、ずるずると
失点を重ねて、敗戦。
3戦目石切東戦。前半にたつきの2ゴー
ルで2点リードしたが、後半守りきれず
2失点。5分‐5分のゴールデンゴール
方式でも決着つかずPK戦へ。
たつき○→しょうだい○→たいが○→
りょう×→まこ○→高はる×。
結果は負けてしまいましたが、延長戦
の末 PK戦も6人目までもつれて、ハラ
ハラドキドキさせてくれました。
りょう・高はるは前回のPK戦の雪辱な
らず。次回、いつPK戦の出番が回って
くるかわかりません。しっかりキックの
練習をして、次は成功させてください!
MVP= 西野 湧海(ゆうみ)
通算成績  10勝 15敗 5分
優勝=1回 準優勝= 回 3位 2回







 4年 釜本カップ
 月 日  曜 日  学年
8月22・23日 土・日曜日 4年生
場所 SportsPark 東海岩室
大会名 釜本カップ4年生
1日目
第一試合 NT3-アスペガス生駒3
第二試合 NT5-葛城當麻1
2日目
第一試合 NT8-伝法3
第二試合 NT1-セントラル1(pk3-1)
決勝 NT1-ラポール狭山3
 結果 2位
コ-チコメント 笠松
初のフットサル釜本カップ大会に
参加してきました。
(1日目) 
前後半フルメンバーチェンジで挑みましたが、
慣れない5人制に戸惑いながらも
1勝1分けで切り抜けた。
(2日目)
1試合目 勝てば決勝リーグ決まる大事な
試合。主力3人が5年生大会で欠く中
力輝の転がりながらも体に当てて
ねじ込んだ得点もあり勝利。
2試合目 予選1位で通過出来たので
ここまで来たら釜本さん直筆サイン入り
ボールを持って帰ろうと意気込んで
臨みましたが、フットサルのコートでは
何時もの得点パターンに持ち込めず
残り1分で昊がヘッドで押し込んでPK戦
に。守護神誓那の体調不良から昊が
キーパーをかって出てくれ、何とか
3-1で勝利。3人共決めたのを何年か
ぶりに見せてもらいました(笑)
決勝 釜本さん直筆サインボールが
見えたきた決勝戦。攻撃守備ともに
やっと慣れてきたが、相手の攻守が
格段に上で敗戦。フットサルでの得点の
取り方やボールの置き場所など勉強に
なったと思うので、8人制でいかして
もらえたら良いと思います。
準優勝おめでとう。
通算成績  19勝 13敗 3分
優勝=1 回 準優勝= 1回 3位 4回


 6年 全日リーグ
 月 日  曜 日  学年
8月22日 日曜日 6年
場所 堅下北小学校
大会名 全日リーグ
リーグ NT 2-2 八尾東
リーグ NT 1-1 柏原市2nd
 結果
コ-チコメント 荻野
2試合ともリードするも追いつかれての
引き分けでした。
得点シーンはCKからの得点。ポストプレー
からの抜け出しといい形ができてきましたが
失点シーンでは全て得点してから5分以内で
のミスからです。集中が途切れてのミスだと
思うので最後まで集中力をもって勝ちきらな
くては上位には食い込めません。
得点力不足は相変わらずです。
練習からしっかり決める努力が必要です。
MVP=
通算成績  20勝 26敗 7分


 6年 古市南杯
 月 日  曜 日  学年
8月9日 日曜日 6年
場所 グレープヒルスポーツ公園
大会名 古市南杯
リーグ NT 0-3 羽曳野
リーグ NT 1-0 三和鎌田
トーナメント NT 0-0PK3-1 Fcsirecco
トーナメント NT 2-0 レイクウエスト
 結果 5位
コ-チコメント 荻野
全日リーグが始まってから6年生のカップ戦
が減ったなかひさしぶりのカップ戦ではあったが
6年生が7人欠席。急遽5年生の阪口にも
召集をかける。
その阪口は全試合センターバックでフル出場
して危なげないプレーをしていた。
羽曳野戦以外はほぼ互角の相手との勝負だった
が競り勝てるようになったように思える。
遠征以来、同じポジションでレギュラーを争って
いるメンバーのなかでは差がつきだしている。
たくさん試合にでたければ話を聞いて努力
すること。
MVP=
通算成績  20勝 26敗 5分


 4年 4種リーグ U-10
 月 日  曜 日  学年
8月8日 日曜日 4年生
場所 稲葉市民グラウンド
大会名 U-10 4種リーグ
第一試合 NT0-岩田2(2巡目)
第二試合 NT1-なみはや3
第三試合
第四試合
 結果
コ-チコメント 笠松
○初戦 前後半総入れ替えで
メンバーチェンジしたがカバーの意識が
もっとあれば失点は無かったと思います。
○2試合目 苦手ななみはや戦
開始2分で些細なミスから失点。
盛り上げようとする声が出ていたので
巻き返せる雰囲気は出ていたが
2点目もコーナーキックをマークの
チェックミスでドンピシャで決められる。
練習で常に声出しをしている中の
ミスなのでフィールド内でもっと選手同士
でコミュニュケーションをとって欲しい。
後半も焦りから蹴りあいになり失点。
高いボールの競り合いに勝てれば
この失点はなかったのと、DFのメリハリ
に課題が残った。
終盤サイドバックの快晟が自分で
持ち込み強烈なミドルで1点かえしたが
追いつけず敗戦。
4種は厳しくなってきましたが、切り替えて
次に臨みましょう。
通算成績  16勝 12敗 2分
優勝=1 回 準優勝= 回 3位 4回


 6年 全日リーグ
 月 日  曜 日  学年
8月8日 土曜日 6年
場所 堅下北小学校
大会名 全日リーグ
第一試合 NT 0-8八尾大正
第二試合 NT 3-0 久宝寺
第三試合
第四試合
 結果 ベスト8
コ-チコメント 荻野
全日リーグも残すところ今回をいれて6試合。
順位は7位と微妙な位置にいることから最低でも
4勝2敗でいかないときびしい状況ではあるが
最後まであきらめない。
初戦、八尾大正戦。
白浜遠征で結果をみせたサブメンバー中心
でいく。前半10分までは押し込まれながらも
得点は許さずがんばっていたが、12分、中央から
突破されて失点。その後5分おきに失点を重ね
0-8の完敗。
しかし敗戦の中にもよっしー、あずさのがんばり
は目に付いてよかった。
久宝寺戦
前回負けているだけに絶対負けれない相手。
序盤から長池つばさのペースで試合が続き
終わってみれば3-0の完勝。
つばさ、まるのコンビネーションもよくなって
きている。
ボランチのあいりのがんばりはチームを
救っています。
残りの試合もみんなでがんばって勝利しよう
MVP=
通算成績  18勝 25敗 4分
優勝=1 回 準優勝=1回 3位 回


 6年 くちくまのサマーカップ 2日目
 月 日  曜 日  学年
8月2日 日曜日 6年
場所 上富田スポーツ公園
大会名 くちくまのサマーカップ
第一試合 NT 0-1サザンクロス
第二試合 NT 1-1 斑鳩
第三試合
第四試合
 結果 ベスト8
コ-チコメント 荻野
絶対勝つことを昨夜のミーティングで約束。
初戦、単なるミスとは言いがたいような失点。
チームのテンションが下がる。失敗は仕方ないが
そのあとの本人はもちろんのことチーム全体が
もりかえす気持ちがみれなかったのが幾度とあった
チャンスをものにできずに負けた原因の一つ。
ピンチをチームワークで乗り越えてほしい。
フレンドリーはサブメンバー中心で戦ったが
弱くはない斑鳩相手にしっかりつないでいいサッカー
を展開できていました。これからも自信をもって
プレーしてほしい。
MVP=
通算成績  17勝 24敗 4分
優勝=1 回 準優勝=1回 3位 回


 4年 くちくまのサマーカップ 2日目
 月 日  曜 日  学年
8月2日 日曜日 4年生
場所 合宿
大会名 口熊野サマーカップ
第一試合 NT(B)9-富田0
第二試合 NT(A)2-上富田4
第三試合 NT(B)6-玉手1
第四試合 NT(A)0-串本3
 結果 優勝・3位 笠松
2日目
昨日と同じ1試合目から汗が噴き出る
暑さだったが、風雅と隼介の運動量
は健在で走りまわってボールを
追いかけていた。この合宿で自信を
つけて更に頑張って欲しい。
NT(A)は2試合目と4試合目はおとしてしまったが
自分で何とかするの意識が高まる
ようなポジションとメンバーで臨んだ
ので、これを機に何か掴んで欲しい。
NT(B)はプレスの弱い相手には
繋ぐが仕掛けるかを状況を確認して自分で
判断していたが、常にこの判断を
出来るように練習から取り組んで欲しい。
結果 NT(B)優勝。NT(A)は
3位と目標にはほんの少し足りなかったが
内容的には有意義な2日になったと
思います。優勝・3位おめでとう。
誕生日ソングのプレゼント嬉しかったです。
MVP=藪下 風雅
MVP=池田 隼介
通算成績  16勝 10敗 2分
優勝=1 回 準優勝= 回 3位 4回



 6年 くちくまのサマーカップ
 月 日  曜 日  学年
8月1日 土曜日 6年
場所 上富田スポーツ公園
大会名 くちくまのサマーカップ
第一試合 NT 0-3 宮
第二試合 NT 3-1 上富田A
第三試合 NT 4-1 有田保田
第四試合
 結果 決勝トーナメント進出
コ-チコメント 荻野
4年生のときから2度目の白浜遠征で、4年生
のときは3位の成績でした。
目標は4年のときをうわまわる成績でしたが
初戦の宮にミスから失点しペースを握られたまま
敗戦。4年のときにも負けていたのでリベンジ
したかったのですが。
あとの2試合を勝利できたことは負けをひきず
らないで気持ちをうまく切り替えられたと思います。
3試合を通じてボランチの動きが徐々によく
なってきました。
MVP=
通算成績  17勝 23敗 3分
優勝=1 回 準優勝=1回 3位 回


 4年 くちくまのサマーカップ Ⅰ日目
 月 日  曜 日  学年
8月1日 日曜日 4年生
場所 合宿
大会名 口熊野サマーカップ
第一試合 NT(B)3-串本0
第二試合 NT(A)2-玉手0
第三試合 NT(B)10-上富田0
第四試合 NT(A)4-NT(B)4
第五試合 NT(A)4-富田0
 結果 笠松
炎天下になった夏合宿、2チーム
エントリーしたので目標はもちろん1位と
2位を取るにしました。
1日目 バタバタと気温と日差しに
ギブアップする選手が続出しました
が、何とか選手全員で助け合い
同門対決除く試合は全勝無失点で
切り抜けた。
最近メンタル強化を密かに取り入れて
いるが、風雅と隼介には何だ関係
なく試合中ずっと走っても泣き事
ひとつ言わずに頑張っていたのが
印象に残った。
この部分は特に見習って欲しい。
2日目に続く
通算成績  14勝 8敗 2分
優勝= 回 準優勝= 回 3位 3回


 2年 国分30thアニバーサリーカップ
 月 日  曜 日  学年
7月26日 日曜日 2年
場所 石川河川敷G
大会名 国分 30thアニバーサリーカップ
予選L① NT 0-1 STELO
予選L② NT 0-0 古市南
2位L① NT 0-7 旭ヶ丘
2位L② NT 1-2 東大阪
 結果 5位
コ-チコメント 貴島
5人制での大会。
キーパー以外のフィールドプレーヤーは
4人。2人足を止めてしまえば、攻めも
守りも半分の人数になります。今日は
そういうシーンが多く、失点の要因とな
っていました。猛暑のなかでの試合で
したが、暑さに負けず走りきる強い気
持ちを、全員が持てるようになってもら
いたいと思います。
2試合目、高はるの巧みなドリブルでの
3人抜きなど、いいプレーもありました。
今日は、4試合目のけんたのゴールが
唯一の得点でした。
また、次回がんばりましょう。
MVP= 松本 昇大
通算成績  9勝 13敗 5分
優勝=1回 準優勝= 回 3位 2回


 4年 4種リーグ U-10
 月 日  曜 日  学年
7月26日 日曜日 4年生
場所 大東スポーツふれあいセンター
大会名 U-10 4種リーグ
第一試合 NT2-1アバンティ枚方
第二試合 NT0-3西長尾3(2巡目)
第三試合 NT1-0アバンティ茨木(2巡目)
第四試合
 結果
コ-チコメント 笠松
テーマはガツガツ奪いにいくと、
カバーするにしました。
○初戦 前半に2点先制出来たので
何とか助かったが、後半ボランチ2枚
の足が止まった時点で真ん中を
ドリブルで何度も割って入られヒヤヒヤする
場面が続いた。失点してからは攻撃に
人数がかからず雑なプレーで余計に
ピンチを作ってしまった。打開出来る
運動量とカバーの意識を高めて欲しい。
○2・3試合目 前後半 フルメンバー
チェンジして臨みましたが、倖右の
ディフェンス力、幹太のキープ力
が高くなってきたので引き続き
自信を持って試合に臨んでください。
通算成績  10勝 9敗 1分
優勝= 回 準優勝= 回 3位 3回


 5年 和光(井ノ口杯) U-11
 月 日  曜 日  学年
7月20日 月曜日 5年生
場所 寝屋川市立第5中学校
大会名 和光(井ノ口杯)U-11
第一試合 NT3-2神田FC
第二試合 NT4-0下野池JSS
第三試合 NT4-0五條FC
第四試合 NT0-2長野FC
 結果 準優勝
コ-チコメント 数満
1~3試合目まで、自分達のサッカー
をしていたと思います。
ただ、1試合目に関して3点リード
していて、気のゆるみから2点きめ
られたと思います。
そして、決勝戦、先制点を許し
自分達焦り出して人のせいにしだ
したり、文句の言い合いが始まり
ました。
そこで、盛り上げれる選手がいたら
チーム状態が良くなると思います。
オフザピッチ、オンザピッチの中
コミュニケーションをいっぱいとり
ましょう。
MVP=中西あきふみ
通算成績 14勝16負5分
優勝=2回 準優勝=1回 3位=2回


 2年 長池つばさカップ2年
 月 日  曜 日  学年
7月20日 月曜日(祝) 2年
場所 八尾北高校
大会名 長池つばさカップ2年
予選L① NT 0-4 アーバンペガサス
予選L② NT 2-1 ビゴーレ鶴見
2位L① NT 1-1 東淀川
2位L② NT 2-4 岩田
 結果 6位
コ-チコメント 貴島
1戦目のアーバンペガサスには完
敗。・・いつか勝てるようにがんば
りましょう。
2戦目。前半、相手ゴールキック
からしょうだいがシュート、相手
GKがはじいたところをりくが押し
込んで先制。たつきも追加点を決
めて、勝利。
3戦目。前半、けんたが中央から
1人で抜け出して、決定的な場面
を作ったが相手DFの戻りも早く、
シュートを阻止される。後半に1点
を失い、終了直前のロスタイム。
フリーキックを得て、相手ゴール
前にみんな集まってパワープレイ
。たつきのキックから、まこが技あ
りの左足シュートで、同点に追い
ついた。
4戦目、実力のある岩田に4失点
での敗戦となったが、しゅうとの
きびしくしつこいディフェンスが目
を引く場面もあった。
今日は、1年生ゆあんのデビュー
戦。もしかしてボールにはさわれ
なかったかもしれませんが、ボー
ルに向かって全力疾走してました
MVP= 磯部 真心
通算成績  9勝 10敗 4分
優勝=1回 準優勝= 回 3位 2回


 5年 4種リーグ U-11
 月 日  曜 日  学年
7月19日 日曜日 5年生
場所 藤阪小学校
大会名 4種リーグU-11
第一試合 NT1-4玉川学園FC
第二試合 NT0-4TSK小坂SC
第三試合
第四試合
 結果
コ-チコメント 中村
得点者
☆玉川学園FC戦
ユウナ
総評
今回もアキフミ・マル・テンが6年生
の試合が入り残りの5年生で参加
する。
今日のテーマは周りを見てすぐ
判断してプレーする。
徐々にだが前よりは判断力が上がり
パスや寄せるタイミングを掴んで
来た。
試合結果は点差があるが内容的
にはボール支配率の4:6位まで上がって
来た。
シュート打たせるのが悪いのだが
完璧にキーパーミスで4点。
良くいえば前と違い2試合でシュート
も8本打てるようになってきた。
このようにキーパーのミス後シュー
トの決定率を上げれば接戦した試合
が出来る。
シュートはファーよりもニアーに速い
シュートを打つ。その方がゴールの枠
をとらえゴールする率が高いぞ。
MVP=
通算成績 11勝15負5分
優勝=2回 準優勝= 回 3位=2回


 5年 石切東杯5年生大会
 月 日  曜 日  学年
7月18日 土曜日 5年生
場所 石切東小学校
大会名 石切東杯5年生大会
第一試合 NT3-3門真脇田SC
第二試合 NT5-1バレンティア玉串
第三試合 NT2-7石切東FC
第四試合 NT2-2田原SC
 結果 3位
コ-チコメント 中村
得点者
☆門真脇田SC戦
ソラ3
☆バレンティア玉串戦
マル5
☆石切東FC戦
カイセイ・イオ
☆田原SC戦
イオ・ソラ
総評
久々1stと2ndメンバーで1つの
大会に挑む。
基本は前半2ndメンバー後半1st
メンバーで試合に挑む。
残念な事にやはり前半に2ndメンバ
ーが負け越して帰ってくる。
そこに1stメンバーが2ndメンバー
に切れる気持ちも分かるがそこを
キャプテンと副キャプテンが励まし盛り上げ
て欲しい。
2ndメンバーももっともっと全力を
出して戦え。
明日と明後日の試合に期待している。
今日の1番印象に残ったシュートは
イオのヘディングシュート。又見せてね。
MVP=ハルク
通算成績 11勝13負5分
優勝=2回 準優勝= 回 3位=2回


 6年 スポ少中央大会 2日目
 月 日  曜 日  学年
7月12日 土曜日 6年
場所 Jグリーン堺
大会名 スポ少中央大会
第一試合 NT 0-2 高石中央
第二試合 NT 5-2 泉南市
第三試合
第四試合
 結果 13位タイ
コ-チコメント 荻野
総括
『アップ』
勝つための準備として個人個人が何をするべき
なのかを考えていない。準備不足。
『試合中』
自分の役割を理解できていない。
とられても最後まで必死に追わない。
ボールが来る前の準備、トラップ、キックと
当たり前のことができていない。
『他』
レギュラー組とサブ組の差が悪い意味で縮まっ
てきた。レギュラー組のレベルアップが乏しい。
今までにも何回もいってきたことだが練習あっ
ての試合。真面目に練習すること。
MVP=
通算成績  15勝 22敗 3分
優勝=1 回 準優勝=1回 3位 回


 4年 4種リーグ U-10
 月 日  曜 日  学年
7月12日 日曜日 4年生
場所 西長尾小
大会名 U-10 4種リーグ
第一試合 NT0-岩田1
第二試合 NT2-西長尾2
第三試合 NT3-門真北風1
第四試合
 結果
コ-チコメント 笠松
高学年になり初の公式戦
4種リーグが始まりました。
○初戦 シュート数も支配率も上回って
いましたが前半終わりに寄せが
甘く真ん中から崩され失点。
後半もフォワードのワンツーで
何度も崩せたが決め切れず敗戦。
先制点を決められたのが悔やまれる。
○2試合目 状況をかえる為の
出し手のパスの精度、受け手の
トラップの精度が悪くそこを狙われ
同じパタ-ンで2失点。
この試合も支配率は上回っていた
ので失点の仕方が悔やまれた。
○3試合目 メンバーチェンジを
何度もして慣れないポジションにも
ついてくれましたが、カバーの意識
が高く1失点で勝利。 ベンチスタート
の選手も良く応援してくれたのが
結果に繋がったと思います。
2日連続で暑いなかの試合に
なりましたが、「しんどい」と言う
選手はほぼ同じです。さんざん言い
ましたが、無理をするのではなく、
高い気持ちを作っていきましょう。
通算成績  8勝 8敗 1分
優勝= 回 準優勝= 回 3位 3回







 6年 スポ少中央大会 1日目
 月 日  曜 日  学年
7月11日 土曜日 6年
場所 Jグリーン堺
大会名 スポ少中央大会
第一試合 NT 2-1 ゼッセル熊取
第二試合 NT 1-3 アーバンペガサス
第三試合
第四試合
 結果 2位トーナメント進出
コ-チコメント 荻野
熊取戦
中盤でのあいてのプレッシャーが思ったよりも
弱くパスをつなぐことができた。
もう少し点がとれた。
アーバン戦
1回戦とは逆に強いプレッシャーにてこずる。
CKからと真ん中ミドルは防げた失点。失点に
からんだ選手が自分だとわかっているのか?
MVP=
通算成績  14勝 21敗 3分
優勝=1 回 準優勝=1回 3位 回


 2年 グラシオンカップ2年
 月 日  曜 日  学年
7月11日 土曜日 2年
場所 巽東緑地グランド
大会名 グラシオンカップ2年
予選L① NT 0-1 笹原
予選L② NT 0-3 グラシオン
3位T① NT 0-0 京都大住
(PK 4-3)
3位T② NT 3-0 シューダイ
 結果 3位トーナメント1位
コ-チコメント 貴島
予選リーグ 1・2試合目とも、足元
にうまくボールが収まらない事が
多く、2敗で3位トーナメントへ。
3戦目、相手ゴール前での混戦か
らのチャンスが何度もあったが、
押し込む事ができず、0-0の引き
分けでPK戦へ。
相手の先攻で始まったPK戦。
しょうだい×→りく○→高はる×
→たいが○→りょう×→はるひ○
→しゅうと×→ふうが×、ここまで
8人全員が先攻の相手と仲よく同
じ結果で、決着つかず。二順目に
入って、9人目のしょうだいが決め
てようやく勝利。一方で失敗した
高はるとしゅうとのくやし涙もあっ
た。
4戦目、りょう・しょうだい・たつき
のゴールで勝利し、3位トーナメン
ト優勝。
今日は、ボールをちゃんと止めて
からのシュートやドリブルに課題
が見えた。次のプレーにすばやく
移れるトラップをみんな練習の中
で身につけてほしいと思います。
MVP=   ―
通算成績  8勝 8敗 3分
優勝=1回 準優勝= 回 3位 2回


 4年 グラシオン4年生大会
 月 日  曜 日  学年
7月11日 土曜日 4年生
場所 巽東グランド
大会名 グラシオン4年生大会
第一試合 NT2-摂津イレブン0
第二試合 NT3-グラシオン6
第三試合 NT6-玉串1
第四試合 NT1-北野4
 結果 3位
コ-チコメント 笠松
テーマはガツガツ奪いにいくにしま
した。
全試合 前半後半フルメンバー
チェンジしましたが、テーマを意識
して行動出来てたのは数名で
誰に出したか分からないパス、
対人プレーを避けるように前に
意味なく蹴るが散見されました。
特に4試合目は湿度気温が高く
疲れているのは対戦相手も同じで
試合に入る前から負けていました。
気持ちを作る、継続するをこれから
作っていきましょう。
セットプレーからの得点や、奪い
きってカウンターからの得点もあり
技術的な成長もかなり見られました
が、気持ちの意識がもっと強ければ
より良い結果に繋がったと思います。
頑張るぞ4年生!
MVP=
通算成績  7勝 7敗 分
優勝= 回 準優勝= 回 3位 3回







 5年 4種リーグ Uー11
 月 日  曜 日  学年
7月4日 土曜日 5年生
場所 丸橋小学校
大会名 4種リーグU-11
第一試合 NT0-2長尾SC1st
第二試合 NT5-0長尾SC1st
第三試合
第四試合
 結果
コ-チコメント 中村
総評
久々5年生アキフミ・マル・テンも
揃い5年生メンバーで試合にいった。
4種リーグは2ndメンバーの底上げ
が目的の為1stメンバーはピッチに
は1人しか入れなかった。
それでも2ndメンバーは1stメンバ
ーを頼りがちになってしまう。
しかし練習の中では声を出すように
しているが試合ではほとんど声
を出していない。
キャプテン・副キャプテンが声を
出して盛り上げて欲しい。
MVP=
通算成績 10勝12負3分
優勝=2回 準優勝= 回 3位=1回


3年 長池つばさカップ
 月 日  曜 日  学年
6月28日 日曜日 3年
場所 八尾北高校
大会名 長池つばさカップ3年
予選リーグ① NT 0-1 八尾東
予選リーグ② NT 0-2 吹田南
3位リーグ① NT 1-6 太陽リンクス
3位リーグ② NT 0-10 大伴
 結果 9位
コ-チコメント 貴島
3年生不在の為、2年生での参加
です。
1戦目前半は押しぎみの展開だっ
たが、中央付近に相手選手が2名
ほど残っていて、カウンターから
失点。試合は負けたが、内容的
には悪くなかった。まこがシザース
フェイントを見事に決めて、たいが
もこのフェイントに積極的にチャレ
ンジしていた。りくはインサイドター
ンで相手をうまく抜き去ることがで
きた。
2戦目では、たいがが左サイドライ
ンからダブルタッチで相手をかわ
してかけ上がるシーンや、高はる
の右足のアウト・インを巧みに使
った2人抜きも見られた。
3戦目は、たいがのコーナーキッ
クから、りょうがこの日唯一のゴー
ルを決めた。
4戦目では、しょうだいがドリブル
にキックフェイントをうまく取り入れ
ていた。
試合は4戦全敗でしたが、練習の
成果も少しづつ見られてます。
3年生大会初勝利をめざして、次
がんばろう。
MVP= 水谷 吏伶(りょう)
通算成績  0勝 7敗 2分
優勝= 回 準優勝= 回 3位 回


 6年 全日リーグ
 月 日  曜 日  学年
6月28日 土曜日 6年
場所 新家町グランド
大会名 全日リーグ
第一試合 NT 4-1TSK小阪
第二試合 NT 0-3 岩田
第三試合
第四試合
 結果
コ-チコメント 荻野
小阪戦
前回1-0で辛くも勝利している相手だけに
今回も負けれなかったがマルのこぼれ球に
反応した2得点などで完勝!次の岩田戦に
つなぐことができた。
岩田戦
ボランチの二人には7:3の割合で守備を
意識することと攻撃面では少ないチャンスを決める
こと守備面では必ずカバーリングで数的有利を
作ることを指示。
前半終了間際、CKのチャンスに誰も触らず
相手ボールになり速攻から失点。
チャンスを決めることができなかった。
後半、前日同様に運動量がおちてきたところに
相手のパス回しにスペースをつくられ2失点で
試合終了。
前半がまずまずだっただけに1点でもとって
おきたかった。
全日リーグも半分を終え残り半分はとりこぼし
ができない試合が続きますが5位以内を
目指してがんばりましょう!
MVP=
通算成績  13勝 20敗 3分
優勝=1 回 準優勝=1回 3位 回


5年 4種リーグ U-11
 月 日  曜 日  学年
6月28日 日曜日 5年生
場所 萱野東小学校
大会名 4種リーグU-11
第一試合 NT0-7奥坂FC
第二試合 NT0-3フォスターFC1st
第三試合
第四試合
 結果
コ-チコメント 中村
総評
今回もメンバーは2ndメンバーだ。
自分の力で戦うしかない。
底上げには良い経験だ。
先週同様1試合目は相手に対して
ついて行くだけでほとんど寄せる
事をしない。
だらだら失点してしまう。
2試合目は交わされる事を覚悟で
相手に寄せる事をテーマで試合
に望んだ。
前半はかなり誘導して子供達を
動かしてみた。
みんなが相手に寄せ続け互角
の試合展開だった。
後半はレフリーの為コーチングで
きない子供達がさぼり失点。
やればだいぶん戦えるように
なって来ている。
自分に負けるな全力を尽くせ。
MVP=
通算成績 10勝10負3分
優勝=2回 準優勝= 回 3位=1回


 4年 連盟4年生大会
 月 日  曜 日  学年
6月28日 日曜日 4年生
場所 安中青少年グランド
大会名 連盟大会
第一試合 長池つばさ7-0久宝寺
第一試合 フューチャーズ3-0志紀
第二試合 長池つばさ1-1大正(PK0-2)
第二試合 フューチャーズ0-1南山本
第三試合 長池つばさ9-0フューチャーズ
 結果 長池つばさ3位 フューチャーズ敢闘賞
コ-チコメント 石原
選手に「今日の目標は?」と聞くと
長池とフューチャーズの決勝で対決
といっていましたが、残念ながら
3位と4位決定戦となりました。
長池つばさは大正戦でPKまで
もつれましたが実力で負けた結果
だと思います。試合の入り方、中盤
でプレッシャーに負ける、
チームプレーができていませんでした。
フューチャーズは南山本戦で
負けましたが、チームプレーが
よくできており、みんなで勝つ
という意識が伝わってきました。
しかし、良く頑張りましたが最後は
相手の厚い攻めに力負けでした。
選手達には結果を踏まえ、練習の
大切さを教えました。
コーチとして、練習の方法等
色々考えさせられる1日となりました。
今回の試合を糧にして、次は
両チーム決勝であえる様に努力
しましょう。
MVP=
通算成績 5勝5敗 分
優勝= 回 準優勝= 回 3位 2回


 6年 全日リーグ
 月 日  曜 日  学年
6月27日 土曜日 6年
場所 万博G
大会名 全日リーグ
第一試合 NT 3-0八尾東
第二試合 NT 6-2 盾津東
第三試合
第四試合
 結果
コ-チコメント 中村充男
八尾東戦
前半にマル2点、ルイと得点し、良く動けていた。
後半になり、足が止まると得点チャンスもなくなり、
0-0という結果だった。
盾津東戦
1巡目に0-3で敗れたリベンジ戦。
前半早々に相手のCKを決められ先制されたが、
そのあとすぐにマルのゴールで追いつき、その後
もマル3点、ツバサ1点前半で5-1で折り返した。
後半に入り、やはり足が止まり1-1で終了。
この2試合に関しては、全日リーグが20分ハーフ
ということもあり、体力の無さが課題となった。
結果としてはOKだが、内容としてはまだまだ
細かい点で学ぶべきことや3-2-1-1での
ポジショニング等指導が必要であると感じた。
残りの全日リーグ戦も足を止めず走り負けしない
ような試合を期待したい。
MVP=
通算成績  12勝 19敗 3分


 6年 玉手カップ
 月 日  曜 日  学年
6月20日 土曜日 6年
場所 石川河川敷
大会名 玉手カップ
第一試合 NT 1-2 小山田
第二試合 NT 1-5 SW泉州
第三試合 NT 0-2 ルイ・ラモス
第四試合 NT 1-1 玉手
 結果 最下位
コ-チコメント 荻野
コメントできるような試合内容ではなかった。
二試合目まではいつものフォーメーションでやり
三試合目以降はボランチ2枚のフォーメーション
だったがフォーメーションの問題ではなく戦う姿勢
に問題がある。必死さが伝わってこない!
代表、コーチの話を聞かない、実行しない。
低学年以下。
気持ちを改めるしかないように思える。
次回に期待したい。
MVP=
通算成績  10勝 19敗 3分
優勝=1 回 準優勝=1回 3位 回


 2年 玉手杯2年生
 月 日  曜 日  学年
6月20日 土曜日 2年
場所 玉手小学校
大会名 玉手杯2年生
第一試合 NT 2-2 富田林中央
第二試合 NT 2-0 金剛レッド
第三試合 NT 2-0 旭ヶ丘
第四試合 NT 6-0 玉手
 結果 優勝
コ-チコメント 貴島
1試合目。はるひのゴールで先制
。後半もりくのゴールで2点リード
するも、相手にフリーキックを直接
決められるなどして、引き分け。
2試合目。相手のオウンゴールと
けんたのゴールで2-0の勝利。
3試合目。前半にりく、後半にはし
ょうだいが中央から速いドリブル
で抜け出してゴール。
4試合目。たつきが前半だけで4
得点の活躍。はるひも、倒れこみ
ながらのまわし蹴りシュートをカッ
コ良く決めてくれた。後半もしょう
だいが追加点を決めて6-0と快
勝し、うれしい初優勝となった。
今日は、りょうの積極的なドリブル
突破からのアシストや、しゅうとの
右足アウトサイドを使いきれいに
相手をかわしたプレー、高はるの
引き技を上手に利用したドリブル
など、いいプレーが所どころ見られ
た。また、3戦目後暑さでしばらく
横になっていたかずきが、4戦目
後半に「もう大丈夫なので、試合
に出して下さい。」と志願の出場。
かずきの積極的な気持ちが感じ
られたのが、うれしかったです。
今日が初試合で1年生のかなで
も、意欲的に試合に臨んでいま
した。
これから、まだまだ覚えていかな
ければならない事がたくさんあり
ます。この優勝を機に、もっとしっ
かり練習して、一人ひとりがもっと
上手になって、本当に強いチーム
になれるよう、みんなでがんばっ
ていきましょう。
MVP= 千葉 樹(たつき)
通算成績  6勝 6敗 3分
優勝=1回 準優勝= 回 3位 2回







 5年 4種リーグ U-11
 月 日  曜 日  学年
6月20日 土曜日 5年生
場所 八尾市新家町グランド
大会名 4種リーグU-11
第一試合 NT1-4イーデス星田
第二試合 NT2-3TSK小坂SC
第三試合
第四試合
 結果
コ-チコメント 中村
得点者
☆イーデス星田SC戦
ユウナ
☆TSK小坂SC戦
ユウタ・リク
総評
今回もアキフミ・マル・テンが6年
生の大会が入り残りの5年生で
リーグに望む。
今年も4種リーグも5年生の底上げ
が目的だ。
そうゆう意味では主力がいない為
自分の力で戦わなければならない
。いい機会かもしれない。
1試合目は前半1点リードで折り返
すも後半逆転されてから集中力が
欠けだらだらと失点してしまう。
2試合目も前半、1試合目の余韻が
残ってるのか簡単に3点してしまう
しかし後半1点返してからいままで
とは別チームのように変わりテ
ンションが上がって頑張って戦って
いた。やれば出来る。
もったいない試合だぞ。
MVP=
通算成績 10勝8負3分
優勝=2回 準優勝= 回 3位=1回


 6年 全日リーグ
 月 日  曜 日  学年
6月13日 土曜日 6年
場所 堅下北小学校
大会名 全日リーグ
第一試合 NT 0-3 盾津東
第二試合 NT 0-2 柏原市2nd
第三試合
第四試合
 結果
コ-チコメント 荻野
盾津戦
前半早々のチャンスを決めきれず流れにのることが
できないままの3失点で敗戦。
コーナーキック、フリーキックのセットプレーの時の
ゴール前の人数が少ない。
柏原市2nd戦
試合前の保護者の気合注入がよかったのか
今までにない集中力と走力でしたがミドル2発に
敗戦。
技術も大事だが勝ちたいという気持ちでどの試合も
挑んでほしい。
やればできる!
攻撃の起点になる縦パスが雑。落ち着いてボール
をまわしながらしっかりした縦パスをいれれるように
すればもっとチャンスが作れた。
MVP=
通算成績  10勝 16敗 2分
優勝=1 回 準優勝=1回 3位 回


 4年 柏原サマーカップ
 月 日  曜 日  学年
6月7日 日曜日 4年生
場所 堅下北小学校
大会名 柏原サマーカップ
第一試合 NT2-1国分FC
第二試合 NT0-1柏原SSC
第三試合 NT0-1泉FC
第四試合 NT3-0柏原SSC
 結果 3位
コ-チコメント 石原
今日はフォーメーション・ポジションの
意識をして試合に挑みました。
特に中盤は運動量が多く攻撃、守備
共に意識が高かったです。課題は
ボランチのポジションをもっと意識しましょう
バックも相手の攻撃をつぶす意識が
できていました。課題はロングボールを
被ってピンチになる事があったので
次は頑張りましょう!
点数をとったりく、ゆずき、かんたナイス
ゴールでした。
トップのゆうひは本当にいい動きをして
いたけど決めれなかったですね。
シュート練習をして次は決めれるように 
頑張りましょう。
バックのしゅうとは後ろから声がよく出て
いました。
3位はみんなで掴みっとった結果です。
よく頑張りました!
MVP=
通算成績 2勝2敗 分
優勝= 回 準優勝= 回 3位 1回


 5年 春季市民大会 5年生
 月 日  曜 日  学年
6月7日 日曜日 5年生
場所 安中青少年運動広場
大会名 春季市民大会5年生
長池つばさFC
第一試合 NT4-2南山本
第二試合 NT2-0アバンティ八尾
第三試合 NT6-1大正
第四試合
 結果 優勝
FCフーチャーズ
第一試合 NT0-5太陽リンクス
第二試合 NT0-3志紀
第三試合
第四試合
 結果 1回戦敗退
コ-チコメント 中村
優勝おめでとう。
長池つばさFCはしんどいですが、
ボランチの攻守の切り替えをもっ
と速くしよう。
キーパーは判断力をつけよう。
FCフーチャーズは全員が攻守の
切り替えが遅すぎます。
ディフェンスのカバーリングもほと
んどありませんでした。
今後2対2や3対3などで身につけ
よう。
通算成績 10勝6負3分
優勝=2回 準優勝= 回 3位 回


 2年 柏原市SSC杯U-8
 月 日  曜 日  学年
5月31日 日曜日 2年
場所 平野こどもスポーツ広場
大会名 柏原市SSC杯 U8
第一試合 NT 1-4 柏原市SSC
第二試合 NT 2-1 桜ヶ丘
第三試合 NT 2-2 NSC北斗
 結果 3位
コ-チコメント 貴島
1戦目。前半、相手ゴールキックを
たつきが直接うばって先制ゴール
。後半もこのままの勢いで行きた
いところだったが、メンバーを入れ
替えてきた相手に押し込まれて4
失点。
2戦目。右サイドの角度のない位
置から、しょうだいが上手く決めて
先制。続いて、相手ゴール前の混
戦からりょうが2点目のゴール。後
半1点返されるも、2-1で勝利。
3戦目。1点先制されたが、しょう
だいの折り返しに、りくが上手く合
わせて同点。その後のりょうの得
点で逆転。後半、何度も相手に抜
け出されピンチとなったが、キー
パーしょうだいの勇気ある飛び出
しで、失点を阻止。終了直前左サ
イドから切り込まれて、同点に追
いつかれてしまったが、最後まで
守りきる気持ちを全員が持ってい
たら、この失点はふせぐ事ができ
たはずです。
みんな少しずつうまくなってきてい
ますが、もう少しきき足の外側ア
ウトサイドを上手に使って目の前
の相手をサッとかわすことに、試
合の中で挑戦してほしいと思いま
す。
MVP=    ―
通算成績  3勝 6敗 2分
優勝= 回 準優勝= 回 3位 2回







 6年 全日リーグ
 月 日  曜 日  学年
5月31日 日曜日 6年
場所 旭ヶ丘小学校
大会名 全日リーグ
第一試合 NT 2-3 旭ヶ丘
第二試合 NT 0-3 八尾大正
第三試合
第四試合
 結果
コ-チコメント 荻野
最近の得点力不足から今回は得点をテーマに
しました。
旭ヶ丘戦、前半早々に尚太郎の右からのループ
ぎみのシュートが入り勢いがつくかと思った直後に
キーパーの出足の遅さで失点。
その後も得点をとったら5分以内に失点してしまう
集中力のなさがでた試合だった。
大正戦、何とか一太刀と思って挑み、得点チャンスは
作れなかったものの旭ヶ丘戦では見られなかった
集中力をたかめて前半を無失点でしのいだが
後半、パスからドリブル攻撃にかわった相手に
対応できず対人でも格の違いをみせつけられた。
負けた試合で選手が何を学んで練習に取り組む
かでレベルがあがるんですが・・・
MVP=
通算成績  10勝 14敗 2分
優勝=1 回 準優勝=1回 3位 回


 6年 ライフカップ
 月 日  曜 日  学年
5月24日 日曜日 6年
場所 堅下北小学校
大会名 ライフカップ
第一試合 NT 0-0 FCB2
第二試合 NT 1-2 TSK小阪
第三試合
第四試合
 結果
コ-チコメント 荻野
初戦を勝利したのであと1勝すれば予選リーグ
突破だったんですがわずか1点が取れなくて
予選敗退しました。
B2戦では蹴ってくる相手に守備は安定していま
したが攻撃では決定的チャンスを何度も外しまし
た。
小阪戦ではペナルティーエリア内での守備のミス、
カバーリングの意識のなさから失点。
攻撃では相変わらず決定的チャンスを外す。
かっこいいい得点だけではなく泥臭くとった得点
もしてほしいです。
これを期に試合を意識した練習をしてくれることを
期待します。
MVP=
通算成績  10勝 12敗 2分
優勝=1 回 準優勝=1回 3位 回


 2年 長池つばさカップ
 月 日  曜 日  学年
5月17日 日曜日 2年
場所 八尾北高校
大会名 長池つばさカップ2年
予選L① NT 1-1 御幣島
予選L② NT 0-3 旭ヶ丘
2位リーグ① NT 1-4 若宮
2位リーグ② NT 1-2 岩田
 結果 6位
コ-チコメント 貴島
1戦目。前半、1点先制されるも、
左サイド中央付近で相手のボー
ルを奪ったしょうだいがドリブルで
一気に相手ゴール前まで持ち込
み得点。後半はお互い譲らず引
き分け。
2戦目。前半高はるのシュートが
わずかに右にはずれる惜しい場
面もあったが、後半に3失点・・・。
予選グループで同率2位となった
御幣島とPK戦を行ない、たいがと
しょうだいがきっちり決めて勝利し
2位リーグへ。
3・4戦目、速い相手になかなか対
応できず失点を重ねたが、けんた
が両試合とも得点するがんばりを
見せた。
来週も試合があります。
全員で守って全員で攻める気持
ちをしっかり持って、次もがんばり
ましょう。
MVP= 藤川 賢太
通算成績  2勝 5敗 1分
優勝= 回 準優勝= 回 3位 1回







 6年 全日予選リーグ
 月 日  曜 日  学年
5月16日 土曜日 6年
場所 堅下北小学校
大会名 全日リーグ
第一試合 NT1-0TSK小阪
第二試合 NT1-0久宝寺
第三試合
第四試合
 結果
コ-チコメント 荻野
今年度から全日が冬開催ということになり
ライフカップと同時進行で行われることとなった全日
予選。予選方法もかわって地区での予選方式に
変更されたため顔馴染みのチームとの試合になり
今までのような緊張感がないなかの1試合目。
開始2分でコーナーキックから尚太郎が先制するが
その後はチャンスをいかしきれず何とか勝利したが
メンタルでの課題が残った。
2試合目はここ最近、勝ったり負けたりの久宝寺戦。
対人、判断力、決定力において久宝寺に負けていた
少ないチャンスをいかに得点に結びつけるかが課題。
まだまだ始まったばかりなのでこれからに期待
したいとおもいます。
試合後の反省会でおもったことを忘れないように。
MVP=
通算成績  10勝 11敗 1分
優勝=1 回 準優勝=1回 3位 回


 3年 市民大会
 月 日  曜 日  学年
5月10日 日曜日 3年
場所 安中青少年G
大会名 市民大会3年
1回戦 NT 0-3 大正
 結果   ―
コ-チコメント 貴島
3年生不在の為、2年生での参加
です。
前半は五分五分の展開。しょうだ
いが、センターライン付近から抜
け出して相手ゴール前まで迫る
惜しいシーンもあったが、0-0で
折り返し。
後半は、メンバーを入れ替えてき
た大正に押されぎみの展開。3失
点し敗戦となったが、キーパーの
けんたも積極的に前に飛び出す
いい動きを見せてくれた。
結果は0-3でしたが、全員がボー
ルにかかわろうという気持ちがよ
く出ていて、先に点を取れば流れ
によっては勝てたかもしれません
。試合内容としては非常に良かっ
たと思うので、次に生かしてもら
いたいと思います。
MVP=
通算成績  0勝 3敗 2分
優勝= 回 準優勝= 回 3位 回













 6年 ライフカップ中河内予選
 月 日  曜 日  学年
5月10日 土曜日 6年
場所 堅下北小学校
大会名 ライフカップ中河内予選
第一試合 NT4-0柏原市1st
第二試合
第三試合
第四試合
 結果
コ-チコメント
いよいよ公式戦が始まりました。
初戦、予想ではグループでは最強と思われる
柏原市1st。先制は前半10分、尚太郎のスルーパス
に反応した耀史が左足でゴール隅に流し込んだ。
何度かスルーパスが通っていたので感じていたのかも。
前半終了間際にも耀史が尚太郎のシュートのこぼれ
を流し込み追加点して前半を終える。
後半、守備のプレッシャーを早くすることだけを指示し
あとは選手にまかせ送り出す。
全員が休むことなく動き回っていたのが印象に残った
試合の中、考生、翼の追加点で4-0の快勝!
得点にはならなかったがコーナーキックからの
まるのヘディングシュートは練習の成果が現れた
ように思えた。
総合評価としては
攻撃、守備ともよかったと思います。特に柏原市に
シュートを1本も打たせなかった守備はgood job。
MVP=
通算成績  9勝 10敗 1分
優勝=1 回 準優勝=1回 3位 回


 2年 大和田杯2年
 月 日  曜 日  学年
5月6日 水曜日(祝) 2年
場所 大和田中央公園
大会名 大和田杯2年
第一試合 NT 0-11 大和田イエロー
第二試合 NT 6-1 大和田ブルー
第三試合 NT 1-5 アーバンペガサス
第四試合 NT 8-1 千船
 結果 3位
コ-チコメント 貴島
1戦目。ドリブルの速い相手選手
に大量失点したが、めげずに全員
で守備をする意識が終盤になっ
て高まったのは良かった点。
気持ちを切り替えての2戦目。前
半のけんたの先制ゴールから6得
点で快勝。
3戦目のアーバンペガサスは、1
戦目で大敗した大和田イエローに
勝っている。厳しい試合展開が予
想されたので、みんなにはどれだ
け点を取られても、必ず1点取る
事を目標とした。はるひのスピー
ドの乗ったドリブルからの惜しい
場面もあったが、予想通り失点を
重ねた。しかし後半、けんたがわ
ずかなすき間をついて、相手ゴー
ル左隅にシュートを決めて目標は
達成。
4戦目は、長池つばさのペースで
8得点。まこのゴールは、きれいに
ボールをとらえたシュートで良かっ
た。
けんたは、この日5得点の活躍。
ただ、つま先キック以外のシュート
も打てるようにしっかり練習して下
さい。他のみんなもです。
結果は3位で、久々のトロフィーを
ゲットする事ができました。
次も、がんばりましょう。
MVP= 矢野 りく
通算成績  2勝 2敗 0分
優勝= 回 準優勝= 回 3位 1回







 5年 長池つばさカップ
 月 日  曜 日  学年
5月5日 火曜日 5年生
場所 桂中学校
大会名 長池つばさカップ
長池つばさFC
第一試合 NT12-0中泉尾FC
第二試合 NT5-0喜連東FC
第三試合 NT3-0なみはやFC
第四試合 NT2-0光竜寺キッカーズ
 結果 優勝
FCフーチャーズ
第一試合 NT4-0若宮FC
第二試合 NT0-9光竜寺キッカーズ
第三試合 NT2-2久宝寺FC
第四試合 NT4-0中泉尾FC
 結果 3位グループ優勝
コ-チコメント 中村
長池つばさFC
得点者
☆中泉尾FC戦
マル4・ソラ7・カイセイ
☆喜連東FC戦
ソラ2・マル3
☆なみはやFC戦
マル2・ユウタ
☆光竜寺キッカーズ戦
ソラ・アキフミ
FCフューチャーズ
得点者
☆久宝寺FC戦
ユウナ2
☆中泉尾FC戦
ユウナ4
優勝おめでとう。これからも止まらず
進歩しつずけよう。
MVP=阪口ゆうた・矢野ゆうな
通算成績 7勝4負3分
優勝=1回 準優勝= 回 3位 回


 6年 石切東杯
 月 日  曜 日  学年
5月4日 土曜日 6年
場所 石切東小学校
大会名 石切東杯
第一試合 NT3-0アバンティ東大阪
第二試合 NT1-1Lazo
第三試合 NT4-1阿倍野
第四試合 NT1-0石切東
 結果 優勝
コ-チコメント
一戦目はあまりプレスもなくある程度ボールは持て
ましたがチャンスを作った回数が少ないのは周りが
動いていないのが原因。
二戦目もそれほどのプレッシャーがないなかミスから
失点。終了間際に同点に追いついたものの内容は
負けてもおかしくなかった。
三戦目は動きもよくなり全員が1つ後のことを考えた
?動きをしだしたのでチャンスも増え快勝。
四戦目は勝てば優勝の石切東戦。
前戦のできがよかったのと久しぶりの決勝ということ
で選手たちの気合の入り方もちがってやや押し気味に
試合は進むが得点にならないなか尚太郎のスルー
パスに耀史が反応し先制点をあげる。
得点後は相手も必死の攻撃をみせるが全員の
優勝したい気持ちからか身体をはった守備で守りきり終了。
今年度初優勝できました。
長池つばさとしてもトップチームが一番に優勝できた
ことで幸先のいいスタートがきれたのでは?
MVP=吉岡 颯太
通算成績  8勝 10敗 1分
優勝=1 回 準優勝=1回 3位 回


 6年 長池つばさカップ
 月 日  曜 日  学年
4月29日 土曜日 6年
場所 桂中学校
大会名 長池つばさカップ
第一試合 NT0-1旭ヶ丘
第二試合 NT3-1北中道
第三試合 NT1-1久宝寺
第四試合 NT0-0RESC
 結果 5位
コ-チコメント
今、試合で意識させている中盤を征するができて
おらず個人個人のプレーが目立つ。
無理に前ばかり行くんじゃなく周りを使ってより
いい体勢でボールをうけるようにしたほうがもっと
チャンスは生まれるはずです。
バックの攻撃参加も失敗を恐がらずにチャレンジ
してほしいです。試合の中で攻撃に入るタイミング
を覚えよう!
MVP=石谷 尚太郎
通算成績  5勝 10敗 5分
優勝= 回 準優勝=1回 3位 回


 5年 喜連東杯5年生大会
 月 日  曜 日  学年
4月29日 水曜日 5年生
場所 喜連東小学校
大会名 喜連東杯5年生大会
第一試合 NT5-0長吉東SC
第二試合 NT1-1奈良東和FC
第三試合 NT1-1喜連東FC
第四試合 NT1-3ビゴーレ鶴見
 結果 3位
コ-チコメント 中村
得点者
☆長吉東SC戦
イオ・ユウナ2・ソラ2
☆奈良東和FC戦
ソラ
☆喜連東FC戦
ソラ
☆ビゴーレ鶴見戦
ソラ
総評
今回の大会は、アキフミ・マル・テン
は6年生の大会に参加。
5年生と4年生4人で大会に望む。
今日のテーマは自陣地はパスで
回し相手陣地ではコートが狭った
のでミドルシュートを狙うで試合
に挑む。
しかしかなり決定率が低った。
そんな内容でもサイドバックのリク
がいいカバーをしてくれて少ない
失点に抑えてくれた。
これからも頼りにしているぞ。
MVP=上本 りく
通算成績 2勝2負2分
優勝= 回 準優勝= 回 3位=1回


 3年 長池つばさカップ3年生大会
 月 日  曜 日  学年
4月26日 日曜日 3年
場所 八尾北高校
大会名 長池つばさカップ3年
予選リーグ① NT 2-5 喜連東
予選リーグ② NT 0-0 古市南
3位リーグ① NT 1-1 長原
3位リーグ② NT 0-5 中泉尾
 結果 8位
コ-チコメント 貴島
3年生不在の為、2年生での参加
です。
約束は、全員で攻めて全員で守
ることと、ドリブルをがんばること。
1試合目の前半、りょうが右サイド
中央付近から、もう然とドリブルで
抜け出してゴール。後半には、た
つきが左サイドからドリブルで相
手ゴール前まで持ち込み、中央
からつめてきたしょうだいがこぼ
れ球を押し込んでゴール。試合は
負けましたが、2得点できたことで
いいスタートが切れました。
2試合目、相手に攻め込まれるシ
ーンが何度もありましたが、みん
なでよく守って、引き分け。
3試合目前半、キーパーのしゅうと
が相手と1対1となり、がんばって
前に出たが惜しくも失点。しかし、
後半りくがねらいすました(?) トー
キックのゴールで、引き分け。
4試合目は、相手の体も大きくス
ピードもあって負けましたが、今
日3年生の大会で2試合は負けな
かったこと、そして計3得点できま
した。
全員、よくがんばりました!
MVP=高島はると
通算成績  0勝 2敗 2分
優勝= 回 準優勝= 回 3位 回


 5年 スポ少5年生大会
 月 日  曜 日  学年
4月25日 土曜日 5年生
場所 石切市民運動広場
大会名 スポ少5年生大会
第一試合 NT1-3バレンティア玉串
第二試合 NT9-2久宝寺JSC
第三試合
第四試合
 結果 1回戦敗退
コ-チコメント 数満
テーマ戦う。
2ndメンバーは人任せになって
自分で奪いにいくことができてい
ませんでした。
自分で体を張るとか自分で、
出来る事を考えて下さい。
技術よりもっと戦う気持ちを持って
取り組んで下さい。
1ndメンバーは戦術的な所で攻守
に渡ってもっとコミュニケーションを
とってどんな相手でも自分達の
サッカーしてください。
MVP=
通算成績 1勝1負 分
優勝= 回 準優勝= 回 3位 回


 6年 和光フレッシュカップ
 月 日  曜 日  学年
4月18日 土曜日 6年
場所 明和小学校
大会名 和光フレッシュカップ
第一試合 NT0-2加賀田
第二試合 NT4-3藤井寺
決勝 NT3-1石津
 結果 敢闘賞
コ-チコメント
先週に続き2チームに別れての大会参加。
初戦、わずか数秒で先制点を与える。
5年生のときから言われている立ち上がりの
集中ができていない。
お互いにチャンスを逃し次の得点で流れを
つかみたかったがまたしてもGKの判断ミスで
失点。後半は無失点で乗り切ったが追いつき
追い越すだけの気迫がみれず下位トーナメン
トへ。
藤井寺戦
先制点は藤井寺。ゴールエリア内のルーズ
ボールを押し込まれての失点。これもGKの
判断の悪さとDFの詰めの甘さが原因。
その後、2点を追加され前半だけで3点の
ビハインドとなったがそこまでの差があろとは
感じられず後半、中盤をもっと中でプレーをさ
せることで味方との距離がよくなりワンタッチ
ツータッチのパスが繋がりだしアキフミの豪快
ミドルで流れを引き寄せる。
得点が運動量を生みその後流れを相手に
渡すことなく見事な逆転勝利となった。
敢闘賞をかけた石津戦。
ポゼッションは完全にこっちではあったが
先制点はやはり相手に奪われる。が、
藤井寺戦の勢いがコウセイ、ツバサの得点を
生み逆転。後半、突き放す3点目はツバサの
フリーキック。で敢闘賞を獲得。
初戦の加賀田が優勝しただけに初戦から集中
することが課題。
MVP=坪井 翼
通算成績  4勝 9敗 3分
優勝= 回 準優勝=1回 3位 回


 6年 連盟新人戦
 月 日  曜 日  学年
4月11日 土曜日 6年
場所 福万時グランド
大会名 連盟新人戦
第一試合 NT1-1(PK6-5)久宝寺
第二試合 NT1-0八尾東
決勝 NT0-3大正
 結果 準優勝
コ-チコメント
トップチームになっての初の大会。
結果は準優勝とまずまずのスタートでしたが
得点力のなさは深刻的。
攻撃のアイデア、チャレンジ面での消極さが
目立つ。
守備では体を張るプレーがなく前から
プレッシャーにいかない。ゴール前で簡単に
飛び込む。といったシーンが多かった。
2戦目からフォーメーションの変更があって
やりにくかったかもしれないが失点はそれが
原因ではないところにあった。
周りを見てもっと動けるようにすることと個人
的な技術をあげることが課題。
今年の6年生のテーマである『努力』をする
こと。
MVP=
通算成績  2勝 7敗 2分
優勝= 回 準優勝=1回 3位 回















本文へジャンプ
NTFCF 試合結果

強いものが勝つのではない、勝ったものが強いのだ

         ~フランツ ・ ベッケンバウワー